
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Pulwama Fidayeen attack: Third body recovered, toll eight; operation over
</title><link rel="shortcut icon" href="http://beta.greaterkashmir.com/Image/greaterkashmir.ico" type="image/x-icon" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700&amp;ver=3.9" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,600" rel="stylesheet" type="text/css" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="propeller" content="40b5fb1d70dfd2d2bb2cc1b2113e40bb" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <!--[if lte IE 8]><script src="respond.js"></script><![endif]-->
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <style type="text/css">
        .pageshare1
        {
            position: fixed;
            top: 38%;
            z-index: 10;
        }
        #floating-box-wrapper1
        {
            width: 1000px;
            margin: 0 auto 0 auto;
            height: auto;
            position: relative;
        }
        #floating-box-wrapperleft
        {
            width: 1000px;
            margin: 0 auto 0 auto;
            height: auto;
            position: relative;
        }
        #floating-box-container11
        {
            float: right;
            top: 0px;
            left: -120px;
            width: 120px;
            position: absolute;
        }
        #floating-box-containerleft2
        {
            float: left;
            top: 0px; /* right: -82px; */
            right: -120px; /*left:0px;*/
            width: 120px;
            position: absolute;
        }        
        
    </style>
    <style type="text/css">
        .CM_GK_HP_TOP_728X90
        {
            width: 320px;
            height: 100px;
        }

        @media (min-width:300px)
        {
            .CM_GK_HP_TOP_728X90
            {
                width: 300px;
                height: 250px;
            }
        }

        @media (min-width:730px)
        {
            .CM_GK_HP_TOP_728X90
            {
                width: 728px;
                height: 90px;
            }
        }
    </style>
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.defineSlot('/104683778/CM_GK_HP_SB_300X600', [300, 600], 'div-gpt-ad-1465465063343-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_HP_TOP_728X90', [728, 90], 'div-gpt-ad-1465465192876-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_CAT_TOP_728X90', [728, 90], 'div-gpt-ad-1465465324950-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_CAT_SB_300X600', [300, 600], 'div-gpt-ad-1465465410897-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_POST_TOP_728X90', [728, 90], 'div-gpt-ad-1465465720640-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_POST_MID_300X250', [300, 250], 'div-gpt-ad-1465465841930-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_POST_MID1_300X250', [300, 250], 'div-gpt-ad-1465465949855-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_POST_SB_300X600', [300, 600], 'div-gpt-ad-1465466119936-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_HP_300x250', [300, 250], 'div-gpt-ad-1477476505837-0').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
	<script type="text/javascript">(function(){var d='http://hb.ph.affinity.com';if('https:'===window.location.protocol){d='https://hb-ph-affinity-com-afn.netdna-ssl.com'}window.document.write('<scr'+'ipt src="'+d+'/pbjs/v0.21.0.af3.chb2/prebid.js" type="text/javascript" async="async"></scr'+'ipt>')})();</script>
	
		<script type="text/javascript">
		window._aff_mob=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini|Samsung/i.test(navigator.userAgent) );
	</script>
	
	<script type="text/javascript">(function(){var a={iv:'af1.7'};a.pub='greaterkashmir';a.dvids=(window._aff_mob? 'div-gpt-ad-1500469936607-0':'div-gpt-ad-1500469986138-0,div-gpt-ad-1500469936607-0');var i,p=[],tm=new Date(),W=window,D=W.document,h=('https:'===W.location.protocol)?'https:':'http:',s=D.createElement('script'),m=D.getElementsByTagName('script')[0];a.hrf=(W.location.href.split("/")[2]||'');a.cb=[tm.getFullYear(),tm.getMonth(),tm.getDate(),(tm.getHours()/2)|0].join('-'),u=(h==='https:')?'hb-ph-affinity-com-afn.netdna-ssl.com':'hb.ph.affinity.com';p.push(h+'//'+u+'/d');a.rp=(h==='https:')?1:0;for(i in a){if(a.hasOwnProperty(i)){p.push(i+'_'+encodeURIComponent(a[i]))}}s.type='text/javascript';s.id='afhb';s.setAttribute&&s.setAttribute('data',[s.id,tm.getTime(),a.pub].join("_"));s.async='async';s.src=p.join('/');m.parentNode.insertBefore(s,m)})();</script>

	
	<!--<script type='text/javascript'>
		googletag.cmd.push(function() {
		if(window._aff_mob){
           }else{
            googletag.defineSlot('/42115163/IP_greaterkashmir.com_728x90_BTF', [728, 90], 'div-gpt-ad-1500469986138-0').addService(googletag.pubads());
          }
		   googletag.defineSlot('/42115163/IP_greaterkashmir.com_300x250_Both_BTF', [300, 250], 'div-gpt-ad-1500469936607-0').addService(googletag.pubads());
		googletag.enableServices();
		});
	</script>-->
	<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
        window.apd_options = { 'websiteId': 6789, 'runFromFrame': false };
        (function() {
                var w = window.apd_options.runFromFrame ? window.top : window;
                if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
                if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
                var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
                w.apd_options=window.apd_options;
                var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
                apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
                var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
        })();</script>
<!-- END FIRSTIMPRESSION TAG -->
    
    <link rel="canonical" href="http://www.greaterkashmir.com/news/front-page/pulwama-fidayeen-attack-third-body-recovered-toll-eight-operation-over/270804.html" />
    <script type="text/javascript">        var switchTo5x = true;</script>

    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>

    <script type="text/javascript">        stLight.options({ publisher: "ur-51303e44-8a66-1363-f419-b9407cb04256", doNotHash: true, doNotCopy: false, hashAddressBar: false });</script>  
   
	<meta property="og:type" content="website"/>
	<meta name="author" content="Greater Kashmir" />
    <meta property="og:title" content="Pulwama Fidayeen attack: Third body recovered, toll eight; operation over" />
    <meta property="og:description" content="A top CRPF official on Monday said that the operation launched after a Fidayeen attack on a forces&rsquo; training centre in Lethpora yesterday has ended with the recovery of body of third" />
    <meta property="og:image" content="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$largeimg201_Jan_2018_144543463.jpg" />
    <meta property="og:url" content="http://www.greaterkashmir.com/news/front-page/pulwama-fidayeen-attack-third-body-recovered-toll-eight-operation-over/270804.html" />
    <meta property="og:site_name" content="www.greaterkashmir.com" />

	
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/greaterkashmir/loader.js');
    </script>	
<meta name="keywords" content="Kashmir, Mehbooba Mufti, Peoples Democratic Party, National Conference, Militant, Syed Ali Geelani, Mirwaiz Umar Farooq, Yasin Malik, Hurriyat, JKLF" /><meta name="news_keywords" content="Kashmir, Mehbooba Mufti, Peoples Democratic Party, National Conference, Militant, Syed Ali Geelani, Mirwaiz Umar Farooq, Yasin Malik, Hurriyat, JKLF" /><meta name="description" content="GreaterKashmir: A top CRPF official on Monday said that the operation launched after a Fidayeen attack on a forces&amp;rsquo; training centre in Lethpora yesterday has ended with the recovery of body of third" />
<link href="/css/normalize.min.css" type="text/css" rel="stylesheet" />
<link href="/css/main.css" type="text/css" rel="stylesheet" />
<link href="/css/menu.css" type="text/css" rel="stylesheet" />
<script language="javascript" src="/js/jquery.min.js"></script>
<link rel="shortcut icon" href="/Image/gk_fevicon.ico" type="image/x-icon"></head>
<body>

    <form name="aspnetForm" method="post" action="/news/front-page/pulwama-fidayeen-attack-third-body-recovered-toll-eight-operation-over/270804.html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BOOGxy9-Mdtdc_6InH7XY7Gp5WyVw2azdM9hBTC3pwzbz2hUJw4CQoHob1V7-jg-2VDYHigD3vqMeFt_wzgg3XSQyx_nWCs_HBEb6Ty_EYHrx9jRUQNAj9ARh9YdjAZBZVsd8E53L-ftyRN01fGEGI7-YaA1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A9A5ABB9" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAgKb7ZzeCwLujdG9Dx5+ny/JjKM6VtQFfr1VPlJfsFZL" />
        
        
        

<script language="javascript" type="text/javascript">
    
    function getchval(Val) {
        //alert(Val);
        var getsearchval = document.getElementById(Val).value;
        if (getsearchval == "") {
            alert("Type keyword to search!");
            var checkedValue = document.querySelector('.messageCheckbox:checked').value;
            if(checkedValue=="1")
            {
                document.location.href = "http://www.greaterkashmir.com/searchstory.aspx?freetxt=";
            }
            else if(checkedValue=="2")
            {
               document.location.href = "http://www.greaterkashmir.com/GoogleSearch.aspx?q=" + getsearchval + ""; 
            }
            return false;
        }
        else {
            var checkedValue = document.querySelector('.messageCheckbox:checked').value;
            if(checkedValue=="1")
            {
                document.location.href = "http://www.greaterkashmir.com/searchstory.aspx?freetxt=" + getsearchval + "";
            }
            else if(checkedValue=="2")
            {
               document.location.href = "http://www.greaterkashmir.com/GoogleSearch.aspx?q=" + getsearchval + ""; 
            }
        }
        return false;
    }
    function KeyDownHandlerOfGenericSearch(e, t) {
        var key = window.event ? e.keyCode : e.which;
        if (key == 13) {
            return getchval(t.id);
        }
        return false;
    }
</script>

<header id="common">
    <div class="header-container clearfix">
        <div class="topIcon">
        <ul>
            <li><a href="http://epaper.greaterkashmir.com/home.aspx" target="_blank">ePaper</a></li>
            <li>|</li>
            <li><a href="/for_contributors/" target="_blank">For Contributors</a></li>
            <li>|</li>
            <li><a href="http://www.gkwelfaretrust.org/" target="_blank">GKWT</a></li>
            <li>|</li>
            <li><a href="/news/todays-paper/">Today's Paper</a></li>
            <li>|</li>
            <li><a href="http://www.kashmiruzma.net/" target="_blank">Kashmir Uzma</a></li>
            <li>|</li>
            <li><a href="http://www.kashmirink.in/" target="_blank"><img src="/Image/kashmirink.png" /></a></li>
         </ul>
        </div>
        <div class="topIcon SharIcon">
            <ul>
                <li><a href="https://www.facebook.com/DailyGreaterKashmir" target="_blank"><img title="Facebook" src="/Image/Facebook.png" alt="Facebook" /></a></li>
                <li><a href="https://twitter.com/GreaterKashmir_" target="_blank"><img title="Twitter" src="/Image/Twitter.png" alt="Twitter" /></a></li>
                <li><a href="https://itunes.apple.com/us/app/greater-kashmir-live/id1069604808?mt=8" target="_blank"><img title="Apple" src="/Image/apple_store.png" alt="Apple"/></a></li>
                <li><a href="https://play.google.com/store/apps/details?id=adaan.Gk" target="_blank"><img title="android" src="/Image/google_store.png" alt="Rss" /></a></li>                
            </ul>
        </div>
        <div class="search">
            <div>
                <input value="1" class="messageCheckbox" id="siteOption" name="SearchOptionGrp" checked="checked" type="radio">Site
                <input value="2" class="messageCheckbox" id="GoogleOption" name="SearchOptionGrp" title="" type="radio">Google
                <input name="ctl00$header1$searchvalue" type="text" id="ctl00_header1_searchvalue" class="txtSrch" onkeyup="return KeyDownHandlerOfGenericSearch(event, this);" />
                <img class="btnSrch" style="cursor:pointer;" alt="Search"onclick="javascript:return getchval('ctl00_header1_searchvalue');" src="/Image/search_btn.png" />
            </div>
       </div>
    </div>
    <div class="page_wrapper">
        <div id="ctl00_header1_dvmenu" class="megamenu_container megamenu_dark_bar megamenu_light"><ul class="megamenu"><li style="color:#FFFFFF"><a title="Home" href="http://www.greaterkashmir.com">Home</a></li><li class="active"><a title="Kashmir" href="/news/kashmir/">Kashmir</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_003758607.jpg" alt=""/><h3><a href="/news/kashmir/shahtoosh-ban-15-000-workers-continue-to-suffer-as-govt-ignores-panel-recommendations/270761.html">SHAHTOOSH BAN: 15,000 workers continue to suffer as govt ‘ignores’ panel recommendations</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_003944153.jpg" alt=""/><h3><a href="/news/kashmir/govt-to-shun-meritless-litigation/270763.html">Govt to shun meritless litigation</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_004046443.jpg" alt=""/><h3><a href="/news/kashmir/education-department-refers-teacher-posts-to-ssb-on-basis-of-2016-not-2017/270764.html">Education department refers teacher posts to SSB on basis of 2016, not 2017</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_004938670.JPG" alt=""/><h3><a href="/news/kashmir/i-stand-by-jadhav-s-rights-as-prisoner-but-what-about-kashmiri-prisoners-sufferings/270766.html">I stand by Jadhav’s rights as prisoner, but what about Kashmiri prisoners’ sufferings?</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_005314303.jpg" alt=""/><h3><a href="/news/kashmir/2005-snow-tsunami-in-waltengu-naar-govt-yet-to-rehabilitate-44-victim-families/270769.html">2005 snow tsunami in Waltengu Naar: Govt yet to rehabilitate 44 victim families</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Srinagar" href="/news/srinagar-city/">Srinagar</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_005614387.JPG" alt=""/><h3><a href="/news/srinagar-city/violation-of-traffic-laws-authorities-suspend-83-route-permits/270772.html">VIOLATION OF TRAFFIC LAWS: Authorities suspend 83 route permits</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_005713930.jpg" alt=""/><h3><a href="/news/srinagar-city/draft-srinagar-master-plan-2015-35/270773.html">Draft Srinagar Master Plan 2015-35</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_005930557.jpg" alt=""/><h3><a href="/news/srinagar-city/certificate-ceremony-of-civil-defense-held-at-khanyar/270776.html">Certificate ceremony of Civil Defense held at Khanyar</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_010016843.jpg" alt=""/><h3><a href="/news/srinagar-city/boulevard-residents-demand-parking-facilities/270777.html">Boulevard residents demand parking facilities</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_141911450.jpg" alt=""/><h3><a href="/news/srinagar-city/police-detain-kashmir-industrial-unit-holders-protesting-against-disparity-in-cgst-tax-refund/270802.html">Police detain Kashmir industrial unit holders protesting against 'disparity' in CGST tax refund</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Jammu" href="/news/jammu/">Jammu</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_012220107.jpg" alt=""/><h3><a href="/news/jammu/swachhata-app-launched-in-samba/270788.html">Swachhata App launched in Samba</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_004912267.jpg" alt=""/><h3><a href="/news/jammu/dgp-commendation-medal-announced/270765.html">DGP commendation medal announced</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_011029470.jpg" alt=""/><h3><a href="/news/jammu/dy-cm-launches-swachhata-app/270782.html">Dy CM launches Swachhata App</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_011213480.jpg" alt=""/><h3><a href="/news/jammu/smvdnsh-announces-50-discount-on-cardiac-joint-replacement-surgeries/270784.html">SMVDNSH announces 50% discount on cardiac, joint replacement surgeries</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_010910240.jpg" alt=""/><h3><a href="/news/jammu/-bjp-sold-out-its-every-slogan-for-lust-of-power/270781.html">‘BJP SOLD OUT ITS EVERY SLOGAN FOR LUST OF POWER’</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Pir Panjal" href="/news/pir-panjal/">Pir Panjal</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_012612907.jpg" alt=""/><h3><a href="/news/pir-panjal/several-animals-charred-alive-in-manjkote/270789.html">Several animals charred alive in Manjkote</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_012852253.jpg" alt=""/><h3><a href="/news/pir-panjal/mla-objects-to-action-against-pdp-workers-govt-employees/270790.html">MLA objects to action against PDP workers, govt employees</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Business" href="/news/business/">Business</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_003037160.jpg" alt=""/><h3><a href="/news/business/gulmarg-abuzz-with-tourists-for-new-year-bash/270751.html">Gulmarg abuzz with tourists for New Year bash</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_003218460.JPG" alt=""/><h3><a href="/news/business/new-year-celebrations-at-pahalgam/270754.html">New Year celebrations at Pahalgam</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_003354150.jpg" alt=""/><h3><a href="/news/business/2017-the-year-of-apple-that-was-not/270755.html">2017: The ‘Year of Apple’ that was not</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_003521187.jpg" alt=""/><h3><a href="/news/business/internet-gag-continued-in-2017/270758.html">Internet gag continued in 2017</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_003933193.jpg" alt=""/><h3><a href="/news/business/drabu-unveils-j-k-bank-wall-calendar-2018/270762.html">Drabu unveils J&K Bank wall calendar 2018</a></h3></div></div></li><li><li><a title="Health" href="/news/life-style/">Health</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_005836387.jpg" alt=""/><h3><a href="/news/life-style/smhs-echo-machine-defunct-for-2-weeks-patients-suffer/270774.html">SMHS Echo machine defunct for 2 weeks, patients suffer</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Life & Style" href="/news/life-and-style/">Life & Style</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_130352837.jpg" alt=""/><h3><a href="/news/life-and-style/diabetes-drug-may-help-treat-alzheimer-s-study/270799.html">Diabetes drug may help treat Alzheimer's: Study</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_124052557.jpg" alt=""/><h3><a href="/news/life-and-style/whatsapp-crashed-restored-as-india-welcomed-2018/270797.html">WhatsApp crashed, restored as India welcomed 2018</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2017/12/2017_12$thumbimg130_Dec_2017_174709143.jpg" alt=""/><h3><a href="/news/life-and-style/cbfc-suggests-title-change-padmavati-to-become-padmavat/270632.html">CBFC suggests title change: 'Padmavati' to become 'Padmavat'</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2017/12/2017_12$thumbimg130_Dec_2017_114637280.jpg" alt=""/><h3><a href="/news/life-and-style/facebook-apologises-for-mistakes-in-removing-hate-speech/270616.html">Facebook apologises for mistakes in removing hate speech</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2017/12/2017_12$thumbimg128_Dec_2017_162437870.jpg" alt=""/><h3><a href="/news/life-and-style/we-are-not-collecting-indian-users-aadhaar-data-facebook/270412.html">We are not collecting Indian users' Aadhaar data: Facebook</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Sports" href="/news/sports/">Sports</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_002053390.jpg" alt=""/><h3><a href="/news/sports/top-5-controversies-that-rocked-indian-sports-in-2017/270742.html">Top 5 controversies that rocked Indian sports in 2017</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_002323053.jpg" alt=""/><h3><a href="/news/sports/government-awards-shooter-chain-singh/270743.html">Government awards shooter Chain Singh</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_002603823.jpg" alt=""/><h3><a href="/news/sports/sopore-players-bag-medals-in-int-l-open-karate-championship/270745.html">Sopore players bag medals in Int’l open Karate championship</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_002434917.jpg" alt=""/><h3><a href="/news/sports/kohli-holds-on-to-2nd-spot-in-icc-rankings/270744.html">Kohli holds on to 2nd spot in ICC rankings</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_002717417.jpg" alt=""/><h3><a href="/news/sports/state-wushu-championship-sports-council-academy-players-bag-6-medals/270747.html">State Wushu Championship: Sports council academy players bag 6 medals</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="India" href="/news/india/">India</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_165240340.jpg" alt=""/><h3><a href="/news/india/owaisi-trashes-pm-s-claim-on-haj-journey-of-muslim-women/270808.html">Owaisi trashes PM's claim on Haj journey of Muslim women</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_160253843.jpg" alt=""/><h3><a href="/news/india/india-pakistan-exchange-27th-list-of-nuclear-installations/270806.html">India, Pakistan exchange 27th list of nuclear installations</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_142246547.jpg" alt=""/><h3><a href="/news/india/delhi-fogged-up-on-new-year-day-flights-trains-disrupted/270803.html">Delhi fogged up on New Year Day, flights, trains disrupted</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_010714547.jpg" alt=""/><h3><a href="/news/india/rajinikanth-announces-political-entry/270780.html">Rajinikanth announces political entry</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_010450367.jpg" alt=""/><h3><a href="/news/india/58-cows-die-in-mp-shelter/270779.html">58 cows die in MP shelter</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="World" href="/news/world/">World</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_171646300.jpg" alt=""/><h3><a href="/news/world/rouhani-slams-trump-as-iran-blacks-out-social-media/270809.html">Rouhani slams Trump as Iran blacks out social media</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_140152073.jpg" alt=""/><h3><a href="/news/world/pakistan-hands-over-list-of-indian-prisoners/270801.html">Pakistan hands over list of Indian prisoners</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_124256050.jpg" alt=""/><h3><a href="/news/world/nuclear-button-always-on-my-desk-says-kim/270798.html">Nuclear button always on my desk, says Kim</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_005544573.jpg" alt=""/><h3><a href="/news/world/18-dead-in-attack-on-afghan-funeral/270771.html">18 dead in attack on Afghan funeral</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_010247237.jpg" alt=""/><h3><a href="/news/world/pakistan-s-girl-cadets-dream-of-taking-power/270778.html">Pakistan’s girl cadets dream of taking power</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Editorial" href="/news/editorial/">Editorial</a><div class="dropdown_fullwidth"><div class="col_4"><h3><a href="/news/editorial/new-year-new-beginning/270729.html">New year, new beginning</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Opinion" href="/news/opinion/">Opinion</a><div class="dropdown_fullwidth"><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2017/12/2017_12$thumbimg131_Dec_2017_231603063.jpg" alt=""/><h3><a href="/news/opinion/christopher-snedden-s-second-book/270730.html">Christopher Snedden’s Second Book</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2017/12/2017_12$thumbimg131_Dec_2017_231717450.jpg" alt=""/><h3><a href="/news/opinion/the-move-unacceptable/270731.html">The move unacceptable</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2017/12/2017_12$thumbimg131_Dec_2017_232335530.jpg" alt=""/><h3><a href="/news/opinion/slaves-die-only-don-t-retire/270732.html">Slaves die only, don’t retire</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2017/12/2017_12$thumbimg131_Dec_2017_232617600.jpg" alt=""/><h3><a href="/news/opinion/here-is-the-new-year/270733.html">Here is the new year</a></h3></div><div class="col_4"><img src="http://www.greaterkashmir.com/cms/gall_content/2017/12/2017_12$thumbimg131_Dec_2017_235148377.jpg" alt=""/><h3><a href="/news/opinion/letter-to-young-kashmiris/270734.html">Letter to young Kashmiris</a></h3></div></div></li><li style="color:#FFFFFF"><a title="More" href="#">More</a><div class="dropdown_fullwidth"><div class="col_1"><a title="News" href="/news/news/">News</a></div><div class="col_1"><a title="Letters" href="/news/letters/">Letters</a></div><div class="col_1"><a title="Sunday Special" href="/news/sunday-special/">Sunday Special</a></div><div class="col_1"><a title="Specials" href="/news/specials/">Specials</a></div><div class="col_1"><a title="Eco Plus" href="/news/eco-plus/">Eco Plus</a></div></div></li><span><a target="blank" href="/gktv.aspx"><img src="/Image/GK-tv_icon.png"/></a></span></ul></div>
    </div>
</header>
<div class="wrapper clearfix">
    <div class="floatlft logo" style="padding: 4em 0em 0.2em;">
        <a href="/index.aspx">
            <img src="/Image/gk.png" style="margin-bottom: 1%" alt="Greater Kashmir"
                title="Greater Kashmir" /></a><br />
        <div>
            <time id="ctl00_header1_timespan">Monday, January 01, 2018 |13, Rabi-ul-Thani, 1439</time>
        </div>
    </div>
</div>

        <div id="section">
            <div class="container">
                
<link type="text/css" rel="Stylesheet" href="/css/ticker-style.css" />
<div id="ctl00_ticker1_dvticker" style="float: left; width: 100%;"></div>

                
    <div class="floatlft logo" style="border: 0px; background: white; width: 100%">
        <!-- /104683778/CM_GK_POST_TOP_728X90 -->
        <div id='div-gpt-ad-1465465720640-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1465465720640-0'); });
            </script>
        </div>
    </div>
    <div class="LeftContainer">
        <div class="floatlft story">
            <div class="Storyleft" style="border: 0px; padding: 0px;">
                <article>                     
                    <h1 id="ctl00_ContentPlaceHolder1_dvHead">Pulwama Fidayeen attack: Third body recovered, toll eight; operation over</h1>
                    <p id="ctl00_ContentPlaceHolder1_dvSynop" style="font-size:0.9em">Two militants and five Central Reserve Police Force (CRPF) men were killed in the firefight yesterday. The identity of the body is being established, said CRPF IG Ravideep Sahi.</p>                    
                 </article>
            </div>
            <div class="Storyright" style="border: 0px; padding: 0px;">
                <div id="fb-root">
                </div>

                <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

                <span class="shareIcon">
                    <div style="margin-bottom: 1%" class="fb-share-button" data-href="http://www.greaterkashmir.com/news/front-page/pulwama-fidayeen-attack-third-body-recovered-toll-eight-operation-over/270804.html"
                        data-layout="button_count">
                    </div>
                    <span class='st_twitter_hcount' displaytext='Tweet'></span><span class='st_linkedin_hcount'
                        displaytext='LinkedIn'></span><span class='st_pinterest_hcount' displaytext='Pinterest'></span><span class='st_email_hcount' displaytext='Email'></span></span>
            </div>
            <div class="Storyleft">
                <div id="ctl00_ContentPlaceHolder1_storyContainer"><span class="author">Irfan Amin Malik <br> </span><span class="date"><span style="color: #0075A1;">Awantipora,</span> Publish Date: Jan  1 2018  2:45PM | Updated Date: Jan  1 2018  4:34PM</span><hr/><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$largeimg201_Jan_2018_144543463.jpg" alt="Pulwama Fidayeen attack: Third body recovered, toll eight; operation over" /><span class="date caption">Pulwama Fidayeen attack: Third body recovered, toll eight; operation over</span><span class="storyText"><p>A top CRPF official on Monday said that the operation launched after a Fidayeen attack on a forces&rsquo; training centre in Lethpora yesterday has ended with the recovery of body of third militant.<br>
<p>Two militants and five Central Reserve Police Force (CRPF) men were killed in the firefight yesterday. The identity of the body is being established, said CRPF IG Ravideep Sahi.<div style='padding-bottom:1%;width:100%;text-align:center;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8834194653550774";
/* Cm_300x250_BetweenPost_GreaterKashmir */
google_ad_slot = "3734129226";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<p>He said three AK-47 rifles and eight grenades have been recovered from the site of the gunfight.<br>
<p>As reported yesterday, militants stormed a CRPF camp in Lethpora area along the Srinagar-Anantnag highway in an audacious pre-dawn strike on Sunday, killing at least five CRPF personnel.<br>
<p>The anti-militancy operation, which continued for at least 16 hours, was suspended for the night.<div style='padding-bottom:1%;width:100%;text-align:center;'>
<div id='div-gpt-ad-1465465949855-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465465949855-0'); });
</script>
</div>
</div>

<p>&nbsp;Two militants, both local, were killed in the gunfight while reports said that another militant is still believed to be holed up.<br>
<p>A police official said that a group of militants carrying under-barrel grenade launchers and automatic weapons took positions in the main building of the 185 CRPF training center in Lehtpora at around 2 am and started firing indiscriminately at the forces.<br>
<p>The main building comprises a family block, hospital and a control room, he said.<br><br></span></div>

            </div>
            <div class="Storyright">
                <div id="ctl00_ContentPlaceHolder1_relContainer" class="relStory"><ul><li>More in this Category</li><li><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_174138573.jpg" alt="In a first, woman drug peddler held in north Kashmir's Kupwara: Police" /><h2 class="nobd"><a href="/news/kashmir/in-a-first-woman-drug-peddler-held-in-north-kashmir-s-kupwara-police/270811.html">In a first, woman drug peddler held in north Kashmir's Kupwara: Police</a></h2><p>Jammu and Kashmir police on Monday nabbed a suspected drug peddler and recovered around 700 grams of Charas from her in north Kashmir's Kupwara district.</p></li><li><h2><a href="/news/kashmir/slain-kashmir-militant-fardeen-khandey-recorded-video-before-pulwama-attack/270810.html">Slain Kashmir militant Fardeen Khandey recorded video before Pulwama attack</a></h2></li><li><h2><a href="/news/kashmir/two-minors-drown-in-handwara-in-north-kashmir/270807.html">Two minors drown in Handwara in north Kashmir</a></h2></li><li><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_135816890.jpg" alt="Govt won’t allow stagnation of employees, working for their career progress: Min" /><h2 class="nobd"><a href="/news/kashmir/govt-won-t-allow-stagnation-of-employees-working-for-their-career-progress-min/270800.html">Govt won’t allow stagnation of employees, working for their career progress: Min</a></h2><p>Minister for Law and Justice Abdul Haq today reviewed the status of various court cases of the different departments pending in Jammu wing of JK High Court.</p></li><li><h2><a href="/news/kashmir/pulwama-shuts-against-killing-of-two-militants-in-lethpora-attack/270796.html">Pulwama shuts against killing of two militants in Lethpora attack</a></h2></li></ul></div>
                <div class="ad" style="margin-top: 2%;">
                    <style type="text/css">
                        @media (max-width:481px)
                        {
                            #desktop_specific
                            {
                                display: none;
                            }
                        }
                    </style>
                    <div id='desktop_specific'>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- CM_GK_AP_120x600 -->
                        <ins class="adsbygoogle"
                            style="display: inline-block; width: 120px; height: 600px"
                            data-ad-client="ca-pub-7893598832292378"
                            data-ad-slot="2578791072"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                </div>
            </div>

            <span class="ShareIconbottm">
                <div style="margin-bottom: 1%" class="fb-share-button" data-href="http://www.greaterkashmir.com/news/front-page/pulwama-fidayeen-attack-third-body-recovered-toll-eight-operation-over/270804.html"
                    data-layout="button_count">
                </div>
                <span class='st_twitter_hcount' displaytext='Tweet'></span><span class='st_linkedin_hcount'
                    displaytext='LinkedIn'></span><span class='st_pinterest_hcount' displaytext='Pinterest'></span><span class='st_email_hcount' displaytext='Email'></span></span>
        </div>
        <div style="float: left; width: 100%;margin-bottom:3%;">
            <div id="vt-editorial-player"></div>
            <script type="text/javascript">
                window.__ventunoplayer = window.__ventunoplayer || [];
                window.__ventunoplayer.push({ publisher_key: '570ca2105f379', slot_id: '798', holder_id: 'vt-editorial-player', player_type: 'ep' });
            </script>
            <script type="text/javascript" src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
        </div>

        <div id="taboola-below-article-thumbnails">
        </div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script>
        <div style="float: left; width: 100%">
            <div id="vuukle-emote"></div>
            <div id="vuukle_div"></div>
            <script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
            <script type="text/javascript">
                var VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Talk of the Town" }';
                var UNIQUE_ARTICLE_ID = "270804";
                var SECTION_TAGS = "tag1, tag2, tag3";
                var ARTICLE_TITLE = "Pulwama Fidayeen attack: Third body recovered, toll eight; operation over";
                var GA_CODE = "UA-123456";
                var VUUKLE_API_KEY = "edc369f9-8468-4e4e-a38d-bb3702718edb";
                var TRANSLITERATE_LANGUAGE_CODE = "en";
                var VUUKLE_COL_CODE = "148aa3";
                var ARTICLE_AUTHORS = btoa(encodeURI('[{"name": "name one", "email":"some_mail@site.com","type": "internal"}, {"name":"name two", "email":"some_other_mail@site.com","type": "external"}]'));
                create_vuukle_platform(VUUKLE_API_KEY, UNIQUE_ARTICLE_ID, "0", SECTION_TAGS, ARTICLE_TITLE, TRANSLITERATE_LANGUAGE_CODE, "1", "", GA_CODE, VUUKLE_COL_CODE, ARTICLE_AUTHORS);
            </script>

        </div>
    </div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>


                
    <div class="RightContainer">
        <div class="ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Cm_300x250_Desktop_sidebar --> <ins class="adsbygoogle"     style="display:inline-block;width:300px;height:250px"     data-ad-client="ca-pub-7893598832292378"     data-ad-slot="6252320537"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
        </div>
        <div class="horlineRight floatlft">
        </div>
			
		<div class="ad"><script type="text/javascript"><!-google_ad_client = "ca-pub-8834194653550774"; /* Cm_GreaterKashmir_Desktop_300x250 */ google_ad_slot = "2433414259"; google_ad_width = 300; google_ad_height = 250; //--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"> </script></div>
		<div class="horlineRight floatlft">
        </div>
        <div id="ctl00_ContentPlaceHolder2_mostread_dvMostPopular" class="responsive-tabs"><h2>Latest News</h2><div style='height: 320px;overflow-y: scroll;'><div class="latestNews"><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_174138573.jpg" alt="In a first, woman drug peddler held in north Kashmir's Kupwara: Police"></li><li class="Latesthead"><a href="/news/kashmir/in-a-first-woman-drug-peddler-held-in-north-kashmir-s-kupwara-police/270811.html">In a first, woman drug peddler held in north Kashmir's Kupwara: Police</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_173644783.jpg" alt="Slain Kashmir militant Fardeen Khandey recorded video before Pulwama attack"></li><li class="Latesthead"><a href="/news/kashmir/slain-kashmir-militant-fardeen-khandey-recorded-video-before-pulwama-attack/270810.html">Slain Kashmir militant Fardeen Khandey recorded video before Pulwama attack</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_171646300.jpg" alt="Rouhani slams Trump as Iran blacks out social media"></li><li class="Latesthead"><a href="/news/world/rouhani-slams-trump-as-iran-blacks-out-social-media/270809.html">Rouhani slams Trump as Iran blacks out social media</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_165240340.jpg" alt="Owaisi trashes PM's claim on Haj journey of Muslim women"></li><li class="Latesthead"><a href="/news/india/owaisi-trashes-pm-s-claim-on-haj-journey-of-muslim-women/270808.html">Owaisi trashes PM's claim on Haj journey of Muslim women</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_163020693.jpg" alt="Two minors drown in Handwara in north Kashmir"></li><li class="Latesthead"><a href="/news/kashmir/two-minors-drown-in-handwara-in-north-kashmir/270807.html">Two minors drown in Handwara in north Kashmir</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_160253843.jpg" alt="India, Pakistan exchange 27th list of nuclear installations"></li><li class="Latesthead"><a href="/news/india/india-pakistan-exchange-27th-list-of-nuclear-installations/270806.html">India, Pakistan exchange 27th list of nuclear installations</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_153323090.jpg" alt="Preserve Army's core values, apolitical character: Gen Rawat"></li><li class="Latesthead"><a href="/news/india/preserve-army-s-core-values-apolitical-character-gen-rawat/270805.html">Preserve Army's core values, apolitical character: Gen Rawat</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_144543463.jpg" alt="Pulwama Fidayeen attack: Third body recovered, toll eight; operation over"></li><li class="Latesthead"><a href="/news/kashmir/pulwama-fidayeen-attack-third-body-recovered-toll-eight-operation-over/270804.html">Pulwama Fidayeen attack: Third body recovered, toll eight; operation over</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_142246547.jpg" alt="Delhi fogged up on New Year Day, flights, trains disrupted"></li><li class="Latesthead"><a href="/news/india/delhi-fogged-up-on-new-year-day-flights-trains-disrupted/270803.html">Delhi fogged up on New Year Day, flights, trains disrupted</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_141911450.jpg" alt="Police detain Kashmir industrial unit holders protesting against 'disparity' in CGST tax refund"></li><li class="Latesthead"><a href="/news/srinagar-city/police-detain-kashmir-industrial-unit-holders-protesting-against-disparity-in-cgst-tax-refund/270802.html">Police detain Kashmir industrial unit holders protesting against 'disparity' in CGST tax refund</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_140152073.jpg" alt="Pakistan hands over list of Indian prisoners"></li><li class="Latesthead"><a href="/news/world/pakistan-hands-over-list-of-indian-prisoners/270801.html">Pakistan hands over list of Indian prisoners</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_135816890.jpg" alt="Govt won’t allow stagnation of employees, working for their career progress: Min"></li><li class="Latesthead"><a href="/news/kashmir/govt-won-t-allow-stagnation-of-employees-working-for-their-career-progress-min/270800.html">Govt won’t allow stagnation of employees, working for their career progress: Min</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_113420813.jpg" alt="Thousands attend last rites of slain Jaish militant Fardeen Khanday in Tral"></li><li class="Latesthead"><a href="/news/kashmir/thousands-attend-last-rites-of-slain-jaish-militant-fardeen-khanday-in-tral/270793.html">Thousands attend last rites of slain Jaish militant Fardeen Khanday in Tral</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_124256050.jpg" alt="Nuclear button always on my desk, says Kim"></li><li class="Latesthead"><a href="/news/world/nuclear-button-always-on-my-desk-says-kim/270798.html">Nuclear button always on my desk, says Kim</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_124052557.jpg" alt="WhatsApp crashed, restored as India welcomed 2018"></li><li class="Latesthead"><a href="/news/life-and-style/whatsapp-crashed-restored-as-india-welcomed-2018/270797.html">WhatsApp crashed, restored as India welcomed 2018</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_115147647.jpg" alt="Pulwama shuts against killing of two militants in Lethpora attack"></li><li class="Latesthead"><a href="/news/kashmir/pulwama-shuts-against-killing-of-two-militants-in-lethpora-attack/270796.html">Pulwama shuts against killing of two militants in Lethpora attack</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_111701607.jpg" alt="Youth hit by bullet during clashes in Drubgam Pulwama"></li><li class="Latesthead"><a href="/news/kashmir/youth-hit-by-bullet-during-clashes-in-drubgam-pulwama/270795.html">Youth hit by bullet during clashes in Drubgam Pulwama</a></li></ol><ol><li class="time"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_105837347.jpg" alt="Clashes erupt ahead of slain militant’s funeral in Drubgam Pulwama"></li><li class="Latesthead"><a href="/news/kashmir/clashes-erupt-ahead-of-slain-militant-s-funeral-in-drubgam-pulwama/270794.html">Clashes erupt ahead of slain militant’s funeral in Drubgam Pulwama</a></li></ol></div></div></div>
<div id="ctl00_ContentPlaceHolder2_mostread_dvMostRead" class="responsive-tabs">
</div>

        <div class="ad" style="margin-top: 2%;">
            <!-- /104683778/CM_GK_POST_SB_300X600 -->
            <div id='div-gpt-ad-1465466119936-0' style='height: 600px; width: 300px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1465466119936-0'); });
                </script>
            </div>
        </div>
        <div class="horlineRight floatlft">
        </div>
        <div class="ad">
            <div id="vtnplaylistplayer"></div>
            <script type="text/javascript">var vtn_player_type = "plp"; var ven_playlist_key = "VNPID-2278-1660-0";</script>
            <script type="text/javascript" src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
        </div>
        <div class="horlineRight floatlft">
        </div>
        <div class="ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display: inline-block; width: 300px; height: 600px"
                data-ad-client="ca-pub-7893598832292378"
                data-ad-slot="8485723871"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
        <div class="horlineRight floatlft">
        </div>
        <div class="ad">
            <div id="taboola-right-rail-thumbnails">
            </div>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-rr',
                    container: 'taboola-right-rail-thumbnails',
                    placement: 'Right Rail Thumbnails',
                    target_type: 'mix'
                });
            </script>
        </div>

    </div>

    <script type="text/javascript" language="javascript" src="/js/jquery.bxslider.min.js"></script>

    <script type="text/javascript">
        var $m = jQuery.noConflict();

        $m('.bxslider2').bxSlider({
            slideWidth: 280,
            slideMargin: 0,
            infiniteLoop: false,
            hideControlOnEnd: true,
            pager: false,
            auto: true,
            adaptiveHeight: true,
            responsive: true
        });
        $m('.bxslider3').bxSlider({
            slideWidth: 280,
            slideMargin: 0,
            infiniteLoop: true,
            hideControlOnEnd: true,
            pager: false,
            auto: true,
            adaptiveHeight: true,
            responsive: true
        });
    </script>

    <script type="text/javascript" src="/js/responsiveTabs.js"></script>

    <link type="text/css" rel="Stylesheet" href="/css/responsive-tabs.css" />

    <script type="text/javascript">
        var $k = jQuery.noConflict();
        $k(document).ready(function () {
            RESPONSIVEUI.responsiveTabs();
        });
    </script>


                <div class="horline floatlft">
                </div>
                <div class="floatlft">
                    <!-- Place Display tags where ad should appear -->	
		<!-- /42115163/IP_greaterkashmir.com_728x90_BTF -->
		<script type="text/javascript">
			if(window._aff_mob){
			}else{
			 document.write("<div id='div-gpt-ad-1500469986138-0' style='height:90px;'><\/div>");
				}
		</script>
                </div>
            </div>
        </div>		
        
<div class="floatlft bottomCat">
    <div id="ctl00_footer1_dvbtmCat" style="max-width: 1000px; margin: 0px auto; width: 100%;"><div class="InnerCat"><h5><a href="/news/kashmir/">Kashmir</a></h5><div><a href="/news/kashmir/in-a-first-woman-drug-peddler-held-in-north-kashmir-s-kupwara-police/270811.html"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_174138573-t.jpg" alt="In a first, woman drug peddler held in north Kashmir's Kupwara: Police" title="In a first, woman drug peddler held in north Kashmir's Kupwara: Police" /></a></div><h6><a href="/news/kashmir/in-a-first-woman-drug-peddler-held-in-north-kashmir-s-kupwara-police/270811.html">In a first, woman drug peddler held in north Kashmir's Kupwara: Police</a></h6></div><div class="InnerCat"><h5><a href="/news/srinagar-city/">Srinagar</a></h5><div><a href="/news/srinagar-city/police-detain-kashmir-industrial-unit-holders-protesting-against-disparity-in-cgst-tax-refund/270802.html"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_141911450-t.jpg" alt="Police detain Kashmir industrial unit holders protesting against 'disparity' in CGST tax refund" title="Police detain Kashmir industrial unit holders protesting against 'disparity' in CGST tax refund" /></a></div><h6><a href="/news/srinagar-city/police-detain-kashmir-industrial-unit-holders-protesting-against-disparity-in-cgst-tax-refund/270802.html">Police detain Kashmir industrial unit holders protesting against 'disparity' in CGST tax refund</a></h6></div><div class="InnerCat"><h5><a href="/news/jammu/">Jammu</a></h5><div><a href="/news/jammu/swachhata-app-launched-in-samba/270788.html"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_012220107-t.jpg" alt="Swachhata App launched in Samba" title="Swachhata App launched in Samba" /></a></div><h6><a href="/news/jammu/swachhata-app-launched-in-samba/270788.html">Swachhata App launched in Samba</a></h6></div><div class="InnerCat"><h5><a href="/news/sports/">Sports</a></h5><div><a href="/news/sports/11th-christmas-gold-cup-football-tournament-commences/270749.html"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_002833600-t.jpg" alt="11th Christmas Gold Cup football tournament commences" title="11th Christmas Gold Cup football tournament commences" /></a></div><h6><a href="/news/sports/11th-christmas-gold-cup-football-tournament-commences/270749.html">11th Christmas Gold Cup football tournament commences</a></h6></div><div class="InnerCat"><h5><a href="/news/india/">India</a></h5><div><a href="/news/india/owaisi-trashes-pm-s-claim-on-haj-journey-of-muslim-women/270808.html"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_165240340-t.jpg" alt="Owaisi trashes PM's claim on Haj journey of Muslim women" title="Owaisi trashes PM's claim on Haj journey of Muslim women" /></a></div><h6><a href="/news/india/owaisi-trashes-pm-s-claim-on-haj-journey-of-muslim-women/270808.html">Owaisi trashes PM's claim on Haj journey of Muslim women</a></h6></div><div class="InnerCat"><h5><a href="/news/world/">World</a></h5><div><a href="/news/world/rouhani-slams-trump-as-iran-blacks-out-social-media/270809.html"><img src="http://www.greaterkashmir.com/cms/gall_content/2018/1/2018_1$thumbimg101_Jan_2018_171646300-t.jpg" alt="Rouhani slams Trump as Iran blacks out social media" title="Rouhani slams Trump as Iran blacks out social media" /></a></div><h6><a href="/news/world/rouhani-slams-trump-as-iran-blacks-out-social-media/270809.html">Rouhani slams Trump as Iran blacks out social media</a></h6></div></div>
</div>
<footer>	
    <div class="footer-group">
        <div class="details">
            <div class="social-icons">
                <ul>
                     <li class="no-mob"><a href="http://m.greaterkashmir.com/" title="Mobile" target="_blank"
                        class="mobile">&nbsp;</a></li>
                    <li class="no-mob"><a href="/rss.aspx" title="RSS Feed"
                        target="_blank" class="rss">&nbsp;</a></li>
                    <li class="no-mob"><a href="http://epaper.greaterkashmir.com/" title="e-Paper" target="_blank"
                        class="ePaper">&nbsp;</a></li>
                    <li><a href="https://www.facebook.com/DailyGreaterKashmir" title="Facebook" target="_blank"
                        class="facebook">&nbsp;</a></li>
                    <li><a href="https://twitter.com/GreaterKashmir_" title="Twitter" target="_blank" class="twitter">
                        &nbsp;</a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=adaan.Gk" title="Google Play"
                        target="_blank"><img src="/Image/f_google_play.png" /></a></li>
                    <li><a href="https://itunes.apple.com/us/app/greater-kashmir-live/id1069604808?mt=8" title="Apple" target="_blank">
                    <img src="/Image/f_ios.png" /></a></li>                   
                </ul>
            </div>
            <div id="ctl00_footer1_dvCat" class="group"><ul><li><a title="Home" href="http://www.greaterkashmir.com">Home</a></li><li><a title="Kashmir" href="/news/kashmir/">Kashmir</a></li><li><a title="Srinagar" href="/news/srinagar-city/">Srinagar</a></li><li><a title="Jammu" href="/news/jammu/">Jammu</a></li><li><a title="Business" href="/news/business/">Business</a></li><li><a title="Sports" href="/news/sports/">Sports</a></li><li><a title="India" href="/news/india/">India</a></li><li><a title="World" href="/news/world/">World</a></li><li><a title="Opinion" href="/news/opinion/">Opinion</a></li></ul></div>
            <div class="group">
                <ul>
                    <li><a href="/contactus/" target="_blank">Contact Us</a></li>
                    <li><a href="/Image/RATE_CARD_2015_GK_KU.pdf" target="_blank">Advertise in Print</a></li>
                    <li><a href="/pdf/Rate_Card_online.pdf" target="_blank">Advertise in Web</a></li>
                    <li><a href="/write4gk/" target="_blank">Want to write for Greater Kashmir</a></li>
                </ul>
            </div>
            <div class="express-group">
                &nbsp;</div>
            <div class="copyright">
                <div class="privacy">
                    Copyright ©  Greaterkashmir.com. GK Communications Pvt. Ltd. All Rights Reserved
                </div>
                <div class="wp">
                    Powerd by 4cplus</div>
            </div>
        </div>
    </div>
</footer>



        <script type="text/javascript" src="/js/swfobject.js"></script>

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-75804322-1', 'auto');
            ga('send', 'pageview');

        </script>

        <script type="text/javascript">
            setTimeout(function () {
                var a = document.createElement("script");
                var b = document.getElementsByTagName("script")[0];
                a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0027/3605.js?" + Math.floor(new Date().getTime() / 3600000);
                a.async = true; a.type = "text/javascript"; b.parentNode.insertBefore(a, b)
            }, 1);
        </script>

        <!--<div id="floating-box-wrapper1" style="display: block;">
            <div id="floating-box-container11">
                <div class="pageshare1" title="Ad">
                    <div data-wrid="WRID-149275576360680126" data-widgettype="productBanner" data-class="affiliateAdsByFlipkart" height="240px" width="120px"></div>
                    <script async src="//affiliate.flipkart.com/affiliate/widgets/FKAffiliateWidgets.js"></script>

                </div>
            </div>
        </div>
        <div id="floating-box-wrapperleft">
            <div id="floating-box-containerleft2">
                <div class="pageshare1" title="Ad">
                    <div data-wrid="WRID-149275576360680126" data-widgettype="productBanner" data-class="affiliateAdsByFlipkart" height="240px" width="120px"></div>
                    <script async src="//affiliate.flipkart.com/affiliate/widgets/FKAffiliateWidgets.js"></script>
                </div>
            </div>
        </div>-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
