
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Voting begins for 4th phase of Panchayat polls in Jammu and Kashmir
</title>
    <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b680557f3742d0012c889d9&product=inline-share-buttons' async='async'></script>
    <link rel="shortcut icon" href="https://www.greaterkashmir.com/Image/greaterkashmir.ico" type="image/x-icon" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700&amp;ver=3.9" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,600" rel="stylesheet" type="text/css" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="propeller" content="40b5fb1d70dfd2d2bb2cc1b2113e40bb" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <!--[if lte IE 8]><script src="respond.js"></script><![endif]-->
    <!--[if lt IE 9]>
    <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <style type="text/css">
        .pageshare1 {
            position: fixed;
            top: 38%;
            z-index: 10;
        }

        #floating-box-wrapper1 {
            width: 1000px;
            margin: 0 auto 0 auto;
            height: auto;
            position: relative;
        }

        #floating-box-wrapperleft {
            width: 1000px;
            margin: 0 auto 0 auto;
            height: auto;
            position: relative;
        }

        #floating-box-container11 {
            float: right;
            top: 0px;
            left: -120px;
            width: 120px;
            position: absolute;
        }

        #floating-box-containerleft2 {
            float: left;
            top: 0px; /* right: -82px; */
            right: -120px; /*left:0px;*/
            width: 120px;
            position: absolute;
        }
    </style>
    <style type="text/css">
        .CM_GK_HP_TOP_728X90 {
            width: 320px;
            height: 100px;
        }

        @media (min-width:300px) {
            .CM_GK_HP_TOP_728X90 {
                width: 300px;
                height: 250px;
            }
        }

        @media (min-width:730px) {
            .CM_GK_HP_TOP_728X90 {
                width: 728px;
                height: 90px;
            }
        }
    </style>
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.defineSlot('/104683778/CM_GK_HP_SB_300X600', [300, 600], 'div-gpt-ad-1465465063343-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_HP_TOP_728X90', [728, 90], 'div-gpt-ad-1465465192876-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_CAT_TOP_728X90', [728, 90], 'div-gpt-ad-1465465324950-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_CAT_SB_300X600', [300, 600], 'div-gpt-ad-1465465410897-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_POST_TOP_728X90', [728, 90], 'div-gpt-ad-1465465720640-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_POST_MID_300X250', [300, 250], 'div-gpt-ad-1465465841930-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_POST_MID1_300X250', [300, 250], 'div-gpt-ad-1465465949855-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_POST_SB_300X600', [300, 600], 'div-gpt-ad-1465466119936-0').addService(googletag.pubads());
            googletag.defineSlot('/104683778/CM_GK_HP_300x250', [300, 250], 'div-gpt-ad-1477476505837-0').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <script type="text/javascript">(function () { var d = 'http://hb.ph.affinity.com'; if ('https:' === window.location.protocol) { d = 'https://hb-ph-affinity-com-afn.netdna-ssl.com' } window.document.write('<scr' + 'ipt src="' + d + '/pbjs/v0.21.0.af3.chb2/prebid.js" type="text/javascript" async="async"></scr' + 'ipt>') })();</script>

    <script type="text/javascript">
        window._aff_mob = (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini|Samsung/i.test(navigator.userAgent));
    </script>

    <script type="text/javascript">(function () { var a = { iv: 'af1.7' }; a.pub = 'greaterkashmir'; a.dvids = (window._aff_mob ? 'div-gpt-ad-1500469936607-0' : 'div-gpt-ad-1500469986138-0,div-gpt-ad-1500469936607-0'); var i, p = [], tm = new Date(), W = window, D = W.document, h = ('https:' === W.location.protocol) ? 'https:' : 'http:', s = D.createElement('script'), m = D.getElementsByTagName('script')[0]; a.hrf = (W.location.href.split("/")[2] || ''); a.cb = [tm.getFullYear(), tm.getMonth(), tm.getDate(), (tm.getHours() / 2) | 0].join('-'), u = (h === 'https:') ? 'hb-ph-affinity-com-afn.netdna-ssl.com' : 'hb.ph.affinity.com'; p.push(h + '//' + u + '/d'); a.rp = (h === 'https:') ? 1 : 0; for (i in a) { if (a.hasOwnProperty(i)) { p.push(i + '_' + encodeURIComponent(a[i])) } } s.type = 'text/javascript'; s.id = 'afhb'; s.setAttribute && s.setAttribute('data', [s.id, tm.getTime(), a.pub].join("_")); s.async = 'async'; s.src = p.join('/'); m.parentNode.insertBefore(s, m) })();</script>

    <!--BEGIN FIRSTIMPRESSION TAG -->
    
    <!-- END FIRSTIMPRESSION TAG -->
    
    <link rel="canonical" href="https://www.greaterkashmir.com/news/kashmir/voting-begins-for-4th-phase-of-panchayat-polls-in-jammu-and-kashmir/304296.html" />
	<meta property="og:type" content="website"/>
	<meta name="author" content="Greater Kashmir" />
    <meta property="og:title" content="Voting begins for 4th phase of Panchayat polls in Jammu and Kashmir" />
    <meta property="og:description" content="Voting started normally on Tuesday for the fourth phase of Panchayat polls in Jammu and Kashmir under tight security arrangements.
Voting is taking place at 2,618 polling stations across the state," />
    <meta property="og:image" content="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$largeimg227_Nov_2018_093619047.jpg" />
    <meta property="og:url" content="https://www.greaterkashmir.com/news/kashmir/voting-begins-for-4th-phase-of-panchayat-polls-in-jammu-and-kashmir/304296.html" />
    <meta property="og:site_name" content="https://www.greaterkashmir.com" />
<meta name="keywords" content="Kashmir, Mehbooba Mufti, Peoples Democratic Party, National Conference, Militant, Syed Ali Geelani, Mirwaiz Umar Farooq, Yasin Malik, Hurriyat, JKLF" /><meta name="news_keywords" content="Kashmir, Mehbooba Mufti, Peoples Democratic Party, National Conference, Militant, Syed Ali Geelani, Mirwaiz Umar Farooq, Yasin Malik, Hurriyat, JKLF" /><meta name="description" content="GreaterKashmir: Voting started normally on Tuesday for the fourth phase of Panchayat polls in Jammu and Kashmir under tight security arrangements.
Voting is taking place at 2,618 polling stations across the state," />
<link href="/css/normalize.min.css" type="text/css" rel="stylesheet" />
<link href="/css/main.css" type="text/css" rel="stylesheet" />
<link href="/css/menu.css" type="text/css" rel="stylesheet" />
<script language="javascript" src="/js/jquery.min.js"></script>
<link rel="shortcut icon" href="/Image/gk_fevicon.ico" type="image/x-icon"></head>
<body>

    <form name="aspnetForm" method="post" action="/news/kashmir/voting-begins-for-4th-phase-of-panchayat-polls-in-jammu-and-kashmir/304296.html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BOOGxy9-Mdtdc_6InH7XY7Gp5WyVw2azdM9hBTC3pwzbz2hUJw4CQoHob1V7-jg-2VDYHigD3vqMeFt_wzgg3XSQyx_nWCs_HBEb6Ty_EYHrx9jRUQNAj9ARh9YdjAZBZVsd8E53L-ftyRN01fGEGI7-YaA1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A9A5ABB9" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAgLc9NClCQLujdG9D2jh+QrGwQWpuLzRskwHajteqSor" />
        
        
        

<script language="javascript" type="text/javascript">
    
    function getchval(Val) {
        //alert(Val);
        var getsearchval = document.getElementById(Val).value;
        if (getsearchval == "") {
            alert("Type keyword to search!");
            var checkedValue = document.querySelector('.messageCheckbox:checked').value;
            if(checkedValue=="1")
            {
                document.location.href = "https://www.greaterkashmir.com/searchstory.aspx?freetxt=";
            }
            else if(checkedValue=="2")
            {
               document.location.href = "https://www.greaterkashmir.com/GoogleSearch.aspx?q=" + getsearchval + ""; 
            }
            return false;
        }
        else {
            var checkedValue = document.querySelector('.messageCheckbox:checked').value;
            if(checkedValue=="1")
            {
                document.location.href = "https://www.greaterkashmir.com/searchstory.aspx?freetxt=" + getsearchval + "";
            }
            else if(checkedValue=="2")
            {
               document.location.href = "https://www.greaterkashmir.com/GoogleSearch.aspx?q=" + getsearchval + ""; 
            }
        }
        return false;
    }
    function KeyDownHandlerOfGenericSearch(e, t) {
        var key = window.event ? e.keyCode : e.which;
        if (key == 13) {
            return getchval(t.id);
        }
        return false;
    }
</script>

<header id="common">
    <div class="header-container clearfix">
        <div class="topIcon">
        <ul>
            <li><a href="http://epaper.greaterkashmir.com/home.aspx" target="_blank">ePaper</a></li>
            <li>|</li>
            <li><a href="/for_contributors/" target="_blank">For Contributors</a></li>
            <li>|</li>
            <li><a href="http://www.gkwelfaretrust.org/" target="_blank">GKWT</a></li>
            <li>|</li>
            <li><a href="/news/todays-paper/">Today's Paper</a></li>
            <li>|</li>
            <li><a href="http://www.kashmiruzma.net/" target="_blank">Kashmir Uzma</a></li>
            <li>|</li>
            <li><a href="http://www.kashmirink.in/" target="_blank"><img src="/Image/kashmirink.png" /></a></li>
         </ul>
        </div>
        <div class="topIcon SharIcon">
            <ul>
                <li><a href="https://www.facebook.com/DailyGreaterKashmir" target="_blank"><img title="Facebook" src="/Image/Facebook.png" alt="Facebook" /></a></li>
                <li><a href="https://twitter.com/greaterkashmir?lang=en" target="_blank"><img title="Twitter" src="/Image/Twitter.png" alt="Twitter" /></a></li>
                <li><a href="https://itunes.apple.com/us/app/greater-kashmir-live/id1069604808?mt=8" target="_blank"><img title="Apple" src="/Image/apple_store.png" alt="Apple"/></a></li>
				<li><a href="https://instagram.com/greaterkashmirnews?utm_source=ig_profile_share&igshid=1ovhujjyjedik" target="_blank"><img title="Instagram" src="/Image/instagram.jpg" alt="Instagram"/></a></li>
                <li><a href="https://play.google.com/store/apps/details?id=adaan.Gk" target="_blank"><img title="android" src="/Image/google_store.png" alt="Rss" /></a></li>                
            </ul>
        </div>
        <div class="search">
            <div>
                <input value="1" class="messageCheckbox" id="siteOption" name="SearchOptionGrp" checked="checked" type="radio">Site
                <input value="2" class="messageCheckbox" id="GoogleOption" name="SearchOptionGrp" title="" type="radio">Google
                <input name="ctl00$header1$searchvalue" type="text" id="ctl00_header1_searchvalue" class="txtSrch" onkeyup="return KeyDownHandlerOfGenericSearch(event, this);" />
                <img class="btnSrch" style="cursor:pointer;" alt="Search"onclick="javascript:return getchval('ctl00_header1_searchvalue');" src="/Image/search_btn.png" />
            </div>
       </div>
    </div>
    <div class="page_wrapper">
        <div id="ctl00_header1_dvmenu" class="megamenu_container megamenu_dark_bar megamenu_light"><ul class="megamenu"><li style="color:#FFFFFF"><a title="Home" href="https://www.greaterkashmir.com">Home</a></li><li class="active"><a title="Kashmir" href="/news/kashmir/">Kashmir</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_233350213.jpg" alt=""/><h3><a href="/news/kashmir/158-in-fray-for-panchayat-polls-in-pulwama-district/304230.html">158 in fray for panchayat polls in Pulwama district</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_235543260.jpg" alt=""/><h3><a href="/news/kashmir/after-14-years-fast-track-court-reserves-judgement-in-2004-sex-scandal/304242.html">After 14 years, fast-track court reserves judgement in 2004 sex scandal</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_010511330.jpg" alt=""/><h3><a href="/news/kashmir/forces-launch-searches-in-sopore/304265.html">Forces launch searches in Sopore</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_233750143.jpg" alt=""/><h3><a href="/news/kashmir/mentally-challenged-woman-raped-delivers-child-in-open/304235.html">Mentally challenged woman raped, delivers child in open</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_233912680.jpg" alt=""/><h3><a href="/news/kashmir/what-are-norwegians-up-to-in-kashmir-omar-asks-new-delhi/304236.html">What are Norwegians up to in Kashmir? Omar asks New Delhi</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Srinagar" href="/news/srinagar-city/">Srinagar</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_214543500.jpg" alt=""/><h3><a href="/news/srinagar-city/expert-panel-recommends-slew-of-measures-for-dal-conservation/304218.html">Expert panel recommends slew of measures for Dal conservation</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_214724847.jpg" alt=""/><h3><a href="/news/srinagar-city/-make-skewed-bridge-motorable/304219.html">‘Make Skewed Bridge motorable’</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_215052160.jpg" alt=""/><h3><a href="/news/srinagar-city/national-conference-protests-civilian-killings/304220.html">National Conference  protests civilian killings</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_220524167.jpg" alt=""/><h3><a href="/news/srinagar-city/people-resent-unscheduled-power-cuts-in-srinagar-areas/304221.html">People resent unscheduled power cuts in Srinagar areas</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_220715557.jpg" alt=""/><h3><a href="/news/srinagar-city/fate-of-erstwhile-national-high-school-staff-hangs-in-balance/304222.html">Fate of erstwhile National High School staff hangs in balance</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Jammu" href="/news/jammu/">Jammu</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_014349470.jpg" alt=""/><h3><a href="/news/jammu/after-kartarpur-corridoor-family-of-1971-war-prisoner-hope-for-his-release-from-pakistan-jail/304283.html">After Kartarpur Corridoor, family of 1971 war prisoner hope for his release from Pakistan jail</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_233236167.jpg" alt=""/><h3><a href="/news/jammu/panchayat-polls-voting-to-take-place-at-2618-booths-in-phase-iv-ceo/304229.html">Panchayat Polls: Voting to take place at 2618 booths in Phase-IV: CEO</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_233730910.jpg" alt=""/><h3><a href="/news/jammu/delegations-politicians-call-on-guv/304234.html">Delegations, politicians call on Guv</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_014844550.jpg" alt=""/><h3><a href="/news/jammu/shaheen-calls-on-governor-discusses-political-scenario-in-j-k/304284.html">Shaheen calls on Governor, discusses political scenario in J&K</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_011009737.jpg" alt=""/><h3><a href="/news/jammu/4th-constitution-day-observed/304269.html">4th Constitution Day observed</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Pir Panjal" href="/news/pir-panjal/">Pir Panjal</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_235742360.jpg" alt=""/><h3><a href="/news/pir-panjal/2-dead-21-injured-in-thanamandi-road-accident/304244.html">2 dead, 21 injured in Thanamandi road accident</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_015242240.jpg" alt=""/><h3><a href="/news/pir-panjal/4th-phase-of-panchayat-polls-voting-in-doongi-qila-darhal-poonch-blocks-today/304286.html">4th phase of panchayat polls: Voting in Doongi, Qila Darhal, Poonch blocks today</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Business" href="/news/business/">Business</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_012403457.jpg" alt=""/><h3><a href="/news/business/declaring-j-k-bank-a-psu-2-former-chairmen-say-why-this-is-a-bad-decision/304275.html">DECLARING J&K BANK A PSU: 2 former chairmen say why this is a bad decision</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_012745047.jpg" alt=""/><h3><a href="/news/business/reducing-j-k-bank-stature-disastrous-will-facilitate-undue-interference-rather/304277.html">Reducing J&K Bank stature disastrous, will facilitate undue interference: Rather</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_013058120.jpg" alt=""/><h3><a href="/news/business/er-rasheed-holds-sit-in-demand-rollback-of-sac-decision/304278.html">Er Rasheed holds sit-in, demand rollback of SAC decision</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_013216293.jpg" alt=""/><h3><a href="/news/business/limiting-j-k-bank-autonomy-bereft-of-logic-phd-chamber/304280.html">Limiting J&K Bank autonomy bereft of logic: PHD Chamber</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_013351477.jpg" alt=""/><h3><a href="/news/business/j-k-bank-a-psu-kcci-urges-guv-to-withdraw-sac-decision/304281.html">J&K Bank a PSU: KCCI urges Guv to withdraw SAC decision</a></h3></div></div></li><li><li><a title="Health" href="/news/life-style/">Health</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_004318913.JPG" alt=""/><h3><a href="/news/life-style/1000-medical-officers-to-be-recruited-within-1-month-govt/304256.html">1000 medical officers to be recruited within 1 month: Govt</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Life & Style" href="/news/life-and-style/">Life & Style</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_120328023.jpg" alt=""/><h3><a href="/news/life-and-style/linkedin-faced-probe-for-facebook-ads-targeting-18-mn-non-members/304185.html">LinkedIn faced probe for Facebook ads targeting 18 mn non-members</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg125_Nov_2018_145751110.jpg" alt=""/><h3><a href="/news/life-and-style/apple-in-court-battle-over-app-store/304108.html">Apple in court battle over App Store</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg125_Nov_2018_111247273.jpg" alt=""/><h3><a href="/news/life-and-style/british-parliament-access-internal-facebook-data-scandal-papers-report/304097.html">British Parliament access internal Facebook data scandal papers: Report</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg124_Nov_2018_174918850.jpg" alt=""/><h3><a href="/news/life-and-style/climate-change-could-cost-us-hundreds-of-billions-of-dollars-annually/304018.html">Climate change could cost US hundreds of billions of dollars annually</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg124_Nov_2018_174549500.jpg" alt=""/><h3><a href="/news/life-and-style/london-to-ban-junk-food-adverts-on-public-transport/304017.html">London to ban junk food adverts on public transport</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Sports" href="/news/sports/">Sports</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_015003300.jpg" alt=""/><h3><a href="/news/sports/u-19-cooch-behar-trophy-rasikh-salam-s-6-fer-bundles-out-goa-for-182/304285.html">U-19 COOCH BEHAR TROPHY: Rasikh Salam’s 6-fer bundles out Goa for 182</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_015402060.jpg" alt=""/><h3><a href="/news/sports/will-take-sports-to-next-level-in-jk-advisor-kumar/304287.html">Will take sports to next level in JK: Advisor Kumar</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_015638703.jpg" alt=""/><h3><a href="/news/sports/ranji-trophy-j-k-train-in-delhi-ahead-of-clash-against-services/304289.html">RANJI TROPHY: J&K train in Delhi ahead of clash against Services</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_015828637.jpg" alt=""/><h3><a href="/news/sports/kuldeep-rockets-to-career-best-no-3-in-icc-t20i-bowlers-chart/304290.html">Kuldeep rockets to career-best No.3 in ICC T20I bowlers' chart</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_020248393.jpg" alt=""/><h3><a href="/news/sports/i-league-churchill-stun-mohun-bagan-with-3-0-win/304291.html">I-League: Churchill stun Mohun Bagan with 3-0 win</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="India" href="/news/india/">India</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_234535850.JPG" alt=""/><h3><a href="/news/india/j-k-day-celebrated-at-india-international-trade-fair/304238.html">J&K Day celebrated at India International Trade Fair</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_011154870.jpg" alt=""/><h3><a href="/news/india/anil-inaugurates-5-day-training-programme/304270.html">Anil inaugurates 5-day training programme</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_110611580.jpg" alt=""/><h3><a href="/news/india/man-arrested-with-live-bullet-at-residence-of-delhi-cm-arvind-kejriwal/304301.html">Man arrested with live bullet at residence of Delhi CM Arvind Kejriwal</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_005828133.jpg" alt=""/><h3><a href="/news/india/sc-declines-to-hear-fresh-petition-against-article-370/304262.html">SC declines to hear fresh petition against Article 370</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="World" href="/news/world/">World</a></li><li style="color:#FFFFFF"><li><a title="Editorial" href="/news/editorial/">Editorial</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_022826970.jpg" alt=""/><h3><a href="/news/editorial/how-painful/304250.html">How painful!</a></h3></div></div></li><li style="color:#FFFFFF"><li><a title="Opinion" href="/news/opinion/">Opinion</a><div class="dropdown_fullwidth"><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_002451240.jpg" alt=""/><h3><a href="/news/opinion/banishing-urdu-from-bollywood/304252.html">Banishing Urdu from Bollywood</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_004750830.jpg" alt=""/><h3><a href="/news/opinion/who-are-they/304258.html">Who are they?</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_005850547.JPG" alt=""/><h3><a href="/news/opinion/renaming-for-what/304263.html">Renaming for what?</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_010526983.jpg" alt=""/><h3><a href="/news/opinion/the-fax-and-the-facts/304266.html">The fax and the facts</a></h3></div><div class="col_4"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_011343560.jpg" alt=""/><h3><a href="/news/opinion/intrapreneurship-the-new-mantra-of-entrepreneurial-success/304272.html">Intrapreneurship: The new mantra of entrepreneurial success</a></h3></div></div></li><li style="color:#FFFFFF"><a title="More" href="#">More</a><div class="dropdown_fullwidth"><div class="col_1"><a title="News" href="/news/news/">News</a></div><div class="col_1"><a title="Letters" href="/news/letters/">Letters</a></div><div class="col_1"><a title="Sunday Special" href="/news/sunday-special/">Sunday Special</a></div><div class="col_1"><a title="Specials" href="/news/specials/">Specials</a></div><div class="col_1"><a title="Eco Plus" href="/news/eco-plus/">Eco Plus</a></div></div></li><span><a target="blank" href="/gktv.aspx"><img src="/Image/GK-tv_icon.png"/></a></span></ul></div>
    </div>
</header>
<div class="wrapper clearfix">
    <div class="floatlft logo" style="padding: 4em 0em 0.2em;">
        <a href="/index.aspx">
            <img src="/Image/gk.png" style="margin-bottom: 1%" alt="Greater Kashmir"
                title="Greater Kashmir" /></a><br />
        <div>
            <time id="ctl00_header1_timespan">Tuesday, November 27, 2018  | 18, Rabi Al Awwal, 1440 | 31st Year of publication</time>
        </div>
    </div>
</div>

        <div id="section">
            <div class="container">
                
<link type="text/css" rel="Stylesheet" href="/css/ticker-style.css" />
<div id="ctl00_ticker1_dvticker" style="float: left; width: 100%;"></div>

                
    <div class="floatlft logo" style="border: 0px; background: white; width: 100%">
        <!-- /104683778/CM_GK_POST_TOP_728X90 -->
        <div id='div-gpt-ad-1465465720640-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1465465720640-0'); });
            </script>
        </div>
    </div>
    <div class="LeftContainer">
        <div class="floatlft story">
            <div class="Storyleft" style="border: 0px;padding: 0px;width: 100%;margin-right: 0;">
                <article>                     
                    <h1 id="ctl00_ContentPlaceHolder1_dvHead">Voting begins for 4th phase of Panchayat polls in Jammu and Kashmir</h1>
                    <p id="ctl00_ContentPlaceHolder1_dvSynop" style="font-size:0.9em">Voting is taking place at 2,618 polling stations across the state, with 639 in Kashmir division and 1,979 in Jammu division.</p>                    
                 </article>
				<span class="ShareIconbottm" style="margin-bottom:0;border-bottom:0">
					<div class="sharethis-inline-share-buttons"></div>
				</span> 

            </div>
            <div class="Storyleft">
                <div id="ctl00_ContentPlaceHolder1_storyContainer"><span class="author">Indo-Asian News Service <br> </span><span class="date"><span style="color: #0075A1;">Jammu/Srinagar,</span> Publish Date: Nov 27 2018  9:36AM | Updated Date: Nov 27 2018  9:36AM</span><hr/><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$largeimg227_Nov_2018_093619047.jpg" alt="Voting begins for 4th phase of Panchayat polls in Jammu and Kashmir" /><span class="date caption"></span><span class="storyText"><p>Voting started normally on Tuesday for the fourth phase of Panchayat polls in Jammu and Kashmir under tight security arrangements.<br>
<p>Voting is taking place at 2,618 polling stations across the state, with 639 in Kashmir division and 1,979 in Jammu division.&nbsp;<div style='padding-bottom:1%;width:100%;text-align:center;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8834194653550774";
/* Cm_300x250_BetweenPost_GreaterKashmir */
google_ad_slot = "3734129226";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<p>The process started at 8 a.m. and will end at 2 p.m.<br>
<p>Poll officials said 777 polling stations have been categorised as hypersensitive in this phase -- 571 in Kashmir division and 206 in Jammu division .<br>
<p>There are 5,470 candidates in the fray for 339 Sarpanch and 1,749 for Panch seats, while 99 Sarpanchs and 969 Panchs have been elected unopposed in this phase.<br>
<p>A total of 4,72,160 electorates will be voting for Sarpanch constituencies while 3,32,502 will be voting for Panch constituencies, a poll official said.<br>
<p>Photo Voter Slips have been distributed to inform them of their polling station.<br>
<p>Voter turnout in the first phase on November 17 was 74.1 per cent. In the second phase on November 20, 71.1 per cent and in the third phase on November 24, it was 75.2.<br>
<p>Basic Minimum Facilities (BMF) have been ensured in all the polling stations. Government has declared a holiday on the day in all the panchayat areas going to polls.<br>
<p>The nine-phased Panchayat polls will be completed on December 17.<br>
<p>The last Panchayat polls were last held in 2011 in the state.<br><br></span></div>
            </div>
            <div class="Storyright">
                <div id="ctl00_ContentPlaceHolder1_relContainer" class="relStory"><ul><li>More in this Category</li><li><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_105216930.jpg" alt="Deputy chief of Zakir Musa-led Ansar Ghazwat ul Hind killed in Tral firefight" /><h2 class="nobd"><a href="/news/kashmir/deputy-chief-of-zakir-musa-led-ansar-ghazwat-ul-hind-killed-in-tral-firefight/304300.html">Deputy chief of Zakir Musa-led Ansar Ghazwat ul Hind killed in Tral firefight</a></h2><p>The deputy chief of Zakir Musa-led Ansar Ghazwat ul Hind Shakir Hassan Dar was killed in a gunfight with the government forces in Tral region of south Kashmir's Pulwama district on Tuesday.</p></li><li><h2><a href="/news/kashmir/ladakh-region-of-kashmir-to-get-all-weather-road-connectivity-soon/304299.html">Ladakh region of Kashmir to get all-weather road connectivity soon</a></h2></li><li><h2><a href="/news/kashmir/intense-clashes-underway-in-south-kashmir-s-kulgam-several-injured/304298.html">Intense clashes underway in south Kashmir's Kulgam, several injured</a></h2></li><li><h2><a href="/news/kashmir/militant-killed-in-gunfight-with-forces-in-south-kashmir-s-tral/304297.html">Militant killed in gunfight with forces in south Kashmir's Tral</a></h2></li><li><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_092149147.jpg" alt="Two militants, army soldier killed, two CRPF personnel wounded in Kulgam gunfight" /><h2 class="nobd"><a href="/news/kashmir/two-militants-army-soldier-killed-two-crpf-personnel-wounded-in-kulgam-gunfight/304295.html">Two militants, army soldier killed, two CRPF personnel wounded in Kulgam gunfight</a></h2><p>Two militants and an army soldier were killed and two Central Reserve Police Force (CRPF) personnel wounded  in a gunfight in south Kashmir''s Kulgam district on Tuesday.</p></li></ul></div>
                <div class="ad" style="margin-top: 2%;">
                    <style type="text/css">
                        @media (max-width:481px)
                        {
                            #desktop_specific
                            {
                                display: none;
                            }
                        }
                    </style>
                    <div id='desktop_specific'>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- CM_GK_AP_120x600 -->
                        <ins class="adsbygoogle"
                            style="display: inline-block; width: 120px; height: 600px"
                            data-ad-client="ca-pub-7893598832292378"
                            data-ad-slot="2578791072"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                </div>
            </div>

            <span class="ShareIconbottm">
				<div class="sharethis-inline-share-buttons"></div>
            </span>
        </div>
        <div style="float: left; width: 100%;margin-bottom:3%;">
            <div id="vt-editorial-player"></div>
            <script type="text/javascript">
                window.__ventunoplayer = window.__ventunoplayer || [];
                window.__ventunoplayer.push({ publisher_key: '570ca2105f379', slot_id: '798', holder_id: 'vt-editorial-player', player_type: 'ep' });
            </script>
            <script type="text/javascript" src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
        </div>


		<div style="float: left; width: 100%;margin:20px 0">
			<script src="https://widgets.phando.com/player/playerwidget_v2.min.js?metatag=greaterkashmir&client=974" id="player-widget"></script>
			<div id="player-cont" style="width:100%;"></div>
		</div>
        <div style="float: left; width: 100%">            
            <script>
                var VUUKLE_CONFIG = {
                    apiKey: "edc369f9-8468-4e4e-a38d-bb3702718edb",
                    articleId: "304296",
					img: "https://www.greaterkashmir.com/news/kashmir/voting-begins-for-4th-phase-of-panchayat-polls-in-jammu-and-kashmir/304296.html",
				    tags: "Up to 3 tags separated by comma"					
				};
				// ⛔️ DON'T EDIT BELOW THIS LINE
				(function () {
				    var d = document,
						   s = d.createElement('script');
				    s.src = 'https://cdn.vuukle.com/platform.js';
				    (d.head || d.body).appendChild(s);
				})();
			</script>
			<div id='vuukle-comments'></div>
        </div>
    </div>



                
    <div class="RightContainer">
        <div class="ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Cm_300x250_Desktop_sidebar --> <ins class="adsbygoogle"     style="display:inline-block;width:300px;height:250px"     data-ad-client="ca-pub-7893598832292378"     data-ad-slot="6252320537"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
        </div>
        <div class="horlineRight floatlft">
        </div>
			
		
        <div id="ctl00_ContentPlaceHolder2_mostread_dvMostPopular" class="responsive-tabs"><h2>Latest News</h2><div style='height: 320px;overflow-y: scroll;'><div class="latestNews"><ol><li class="time"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_092149147.jpg" alt="Two militants, army soldier killed, two CRPF personnel wounded in Kulgam gunfight"></li><li class="Latesthead"><a href="/news/kashmir/two-militants-army-soldier-killed-two-crpf-personnel-wounded-in-kulgam-gunfight/304295.html">Two militants, army soldier killed, two CRPF personnel wounded in Kulgam gunfight</a></li></ol><ol><li class="time"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_110611580.jpg" alt="Man arrested with live bullet at residence of Delhi CM Arvind Kejriwal"></li><li class="Latesthead"><a href="/news/india/man-arrested-with-live-bullet-at-residence-of-delhi-cm-arvind-kejriwal/304301.html">Man arrested with live bullet at residence of Delhi CM Arvind Kejriwal</a></li></ol><ol><li class="time"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_105216930.jpg" alt="Deputy chief of Zakir Musa-led Ansar Ghazwat ul Hind killed in Tral firefight"></li><li class="Latesthead"><a href="/news/kashmir/deputy-chief-of-zakir-musa-led-ansar-ghazwat-ul-hind-killed-in-tral-firefight/304300.html">Deputy chief of Zakir Musa-led Ansar Ghazwat ul Hind killed in Tral firefight</a></li></ol><ol><li class="time"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_104029627.jpg" alt="Ladakh region of Kashmir to get all-weather road connectivity soon"></li><li class="Latesthead"><a href="/news/kashmir/ladakh-region-of-kashmir-to-get-all-weather-road-connectivity-soon/304299.html">Ladakh region of Kashmir to get all-weather road connectivity soon</a></li></ol><ol><li class="time"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_101020113.JPG" alt="Intense clashes underway in south Kashmir's Kulgam, several injured"></li><li class="Latesthead"><a href="/news/kashmir/intense-clashes-underway-in-south-kashmir-s-kulgam-several-injured/304298.html">Intense clashes underway in south Kashmir's Kulgam, several injured</a></li></ol><ol><li class="time"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_100118770.jpg" alt="Militant killed in gunfight with forces in south Kashmir's Tral"></li><li class="Latesthead"><a href="/news/kashmir/militant-killed-in-gunfight-with-forces-in-south-kashmir-s-tral/304297.html">Militant killed in gunfight with forces in south Kashmir's Tral</a></li></ol><ol><li class="time"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_093619047.jpg" alt="Voting begins for 4th phase of Panchayat polls in Jammu and Kashmir"></li><li class="Latesthead"><a href="/news/kashmir/voting-begins-for-4th-phase-of-panchayat-polls-in-jammu-and-kashmir/304296.html">Voting begins for 4th phase of Panchayat polls in Jammu and Kashmir</a></li></ol><ol><li class="time"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_075151030.jpg" alt="South Kashmir: Gunfight breaks out in Tral hamlet"></li><li class="Latesthead"><a href="/news/kashmir/south-kashmir-gunfight-breaks-out-in-tral-hamlet/304294.html">South Kashmir: Gunfight breaks out in Tral hamlet</a></li></ol><ol><li class="time"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_074101273.jpg" alt="Gunfight underway in south Kashmir's Kulgam; three militants likely trapped"></li><li class="Latesthead"><a href="/news/kashmir/gunfight-underway-in-south-kashmir-s-kulgam-three-militants-likely-trapped/304293.html">Gunfight underway in south Kashmir's Kulgam; three militants likely trapped</a></li></ol></div></div></div>
<div id="ctl00_ContentPlaceHolder2_mostread_dvMostRead" class="responsive-tabs">
</div>

        <div class="ad" style="margin-top: 2%;">
            <!-- /104683778/CM_GK_POST_SB_300X600 -->
            <div id='div-gpt-ad-1465466119936-0' style='height: 600px; width: 300px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1465466119936-0'); });
                </script>
            </div>
        </div>
        <div class="horlineRight floatlft">
        </div>
        <div class="ad">
            <div id="vtnplaylistplayer"></div>
            <script type="text/javascript">var vtn_player_type = "plp"; var ven_playlist_key = "VNPID-2278-1660-0";</script>
            <script type="text/javascript" src="https://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
        </div>
        <div class="horlineRight floatlft">
        </div>
        <div class="ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display: inline-block; width: 300px; height: 600px"
                data-ad-client="ca-pub-7893598832292378"
                data-ad-slot="8485723871"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
        
    </div>

    <script type="text/javascript" language="javascript" src="/js/jquery.bxslider.min.js"></script>

    <script type="text/javascript">
        var $m = jQuery.noConflict();

        $m('.bxslider2').bxSlider({
            slideWidth: 280,
            slideMargin: 0,
            infiniteLoop: false,
            hideControlOnEnd: true,
            pager: false,
            auto: true,
            adaptiveHeight: true,
            responsive: true
        });
        $m('.bxslider3').bxSlider({
            slideWidth: 280,
            slideMargin: 0,
            infiniteLoop: true,
            hideControlOnEnd: true,
            pager: false,
            auto: true,
            adaptiveHeight: true,
            responsive: true
        });
    </script>

    <script type="text/javascript" src="/js/responsiveTabs.js"></script>

    <link type="text/css" rel="Stylesheet" href="/css/responsive-tabs.css" />

    <script type="text/javascript">
        var $k = jQuery.noConflict();
        $k(document).ready(function () {
            RESPONSIVEUI.responsiveTabs();
        });
    </script>


                <div class="horline floatlft">
                </div>
                <div class="floatlft">
                    <!-- Place Display tags where ad should appear -->
                    <!-- /42115163/IP_greaterkashmir.com_728x90_BTF -->
                    <script type="text/javascript">
                        if (window._aff_mob) {
                        } else {
                            document.write("<div id='div-gpt-ad-1500469986138-0' style='height:90px;'><\/div>");
                        }
                    </script>
                </div>
            </div>
        </div>
        
<div class="floatlft bottomCat">
    <div id="ctl00_footer1_dvbtmCat" style="max-width: 1000px; margin: 0px auto; width: 100%;"><div class="InnerCat"><h5><a href="/news/kashmir/">Kashmir</a></h5><div><a href="/news/kashmir/deputy-chief-of-zakir-musa-led-ansar-ghazwat-ul-hind-killed-in-tral-firefight/304300.html"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_105216930-t.jpg" alt="Deputy chief of Zakir Musa-led Ansar Ghazwat ul Hind killed in Tral firefight" title="Deputy chief of Zakir Musa-led Ansar Ghazwat ul Hind killed in Tral firefight" /></a></div><h6><a href="/news/kashmir/deputy-chief-of-zakir-musa-led-ansar-ghazwat-ul-hind-killed-in-tral-firefight/304300.html">Deputy chief of Zakir Musa-led Ansar Ghazwat ul Hind killed in Tral firefight</a></h6></div><div class="InnerCat"><h5><a href="/news/srinagar-city/">Srinagar</a></h5><div><a href="/news/srinagar-city/fate-of-erstwhile-national-high-school-staff-hangs-in-balance/304222.html"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg126_Nov_2018_220715557-t.jpg" alt="Fate of erstwhile National High School staff hangs in balance" title="Fate of erstwhile National High School staff hangs in balance" /></a></div><h6><a href="/news/srinagar-city/fate-of-erstwhile-national-high-school-staff-hangs-in-balance/304222.html">Fate of erstwhile National High School staff hangs in balance</a></h6></div><div class="InnerCat"><h5><a href="/news/jammu/">Jammu</a></h5><div><a href="/news/jammu/bhat-is-secy-cooperatives-tribal-affairs/304243.html"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_022048390-t.jpg" alt="Bhat is Secy Cooperatives, Tribal Affairs" title="Bhat is Secy Cooperatives, Tribal Affairs" /></a></div><h6><a href="/news/jammu/bhat-is-secy-cooperatives-tribal-affairs/304243.html">Bhat is Secy Cooperatives, Tribal Affairs</a></h6></div><div class="InnerCat"><h5><a href="/news/sports/">Sports</a></h5><div><a href="/news/sports/ronaldo-griezmann-mbappe-nominated-for-best-player-by-globe-soccer-awards/304292.html"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_020506643-t.jpg" alt="Ronaldo, Griezmann, Mbappe nominated for Best Player by Globe Soccer Awards" title="Ronaldo, Griezmann, Mbappe nominated for Best Player by Globe Soccer Awards" /></a></div><h6><a href="/news/sports/ronaldo-griezmann-mbappe-nominated-for-best-player-by-globe-soccer-awards/304292.html">Ronaldo, Griezmann, Mbappe nominated for Best Player by Globe Soccer Awards</a></h6></div><div class="InnerCat"><h5><a href="/news/india/">India</a></h5><div><a href="/news/india/man-arrested-with-live-bullet-at-residence-of-delhi-cm-arvind-kejriwal/304301.html"><img src="https://www.greaterkashmir.com/cms/gall_content/2018/11/2018_11$thumbimg127_Nov_2018_110611580-t.jpg" alt="Man arrested with live bullet at residence of Delhi CM Arvind Kejriwal" title="Man arrested with live bullet at residence of Delhi CM Arvind Kejriwal" /></a></div><h6><a href="/news/india/man-arrested-with-live-bullet-at-residence-of-delhi-cm-arvind-kejriwal/304301.html">Man arrested with live bullet at residence of Delhi CM Arvind Kejriwal</a></h6></div></div>
</div>
<footer>	
    <div class="footer-group">
        <div class="details">
            <div class="social-icons">
                <ul>
                     <li class="no-mob"><a href="http://m.greaterkashmir.com/" title="Mobile" target="_blank"
                        class="mobile">&nbsp;</a></li>
                    <li class="no-mob"><a href="/rss.aspx" title="RSS Feed"
                        target="_blank" class="rss">&nbsp;</a></li>
                    <li class="no-mob"><a href="http://epaper.greaterkashmir.com/" title="e-Paper" target="_blank"
                        class="ePaper">&nbsp;</a></li>
                    <li><a href="https://www.facebook.com/DailyGreaterKashmir" title="Facebook" target="_blank"
                        class="facebook">&nbsp;</a></li>
                    <li><a href="https://twitter.com/greaterkashmir?lang=en" title="Twitter" target="_blank" class="twitter">
                        &nbsp;</a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=adaan.Gk" title="Google Play"
                        target="_blank"><img src="/Image/f_google_play.png" /></a></li>
                    <li><a href="https://itunes.apple.com/us/app/greater-kashmir-live/id1069604808?mt=8" title="Apple" target="_blank">
                    <img src="/Image/f_ios.png" /></a></li>                   
                </ul>
            </div>
            <div id="ctl00_footer1_dvCat" class="group"><ul><li><a title="Home" href="http://www.greaterkashmir.com">Home</a></li><li><a title="Kashmir" href="/news/kashmir/">Kashmir</a></li><li><a title="Srinagar" href="/news/srinagar-city/">Srinagar</a></li><li><a title="Jammu" href="/news/jammu/">Jammu</a></li><li><a title="Business" href="/news/business/">Business</a></li><li><a title="Sports" href="/news/sports/">Sports</a></li><li><a title="India" href="/news/india/">India</a></li><li><a title="World" href="/news/world/">World</a></li><li><a title="Opinion" href="/news/opinion/">Opinion</a></li></ul></div>
            <div class="group">
                <ul>
                    <li><a href="/contactus/" target="_blank">Contact Us</a></li>
                    <li><a href="/Image/RATE_CARD_2015_GK_KU.pdf" target="_blank">Advertise in Print</a></li>
                    <li><a href="/pdf/Rate_Card_online.pdf" target="_blank">Advertise in Web</a></li>
                    <li><a href="/write4gk/" target="_blank">Want to write for Greater Kashmir</a></li>
                    <li><a href="/privacy_policy.aspx" target="_blank">Privacy Policy</a></li>
                </ul>
            </div>
            <div class="express-group">
                &nbsp;</div>
            <div class="copyright">
                <div class="privacy">
                    Copyright ©  Greaterkashmir.com. GK Communications Pvt. Ltd. All Rights Reserved
                </div>
                <div class="wp">
                    Powerd by 4cplus</div>
            </div>
        </div>
    </div>
</footer>

        
        <div id="cookieConsent">
            <div id="closeCookieConsent">x</div>
            <a style="color: white" href="/privacy_policy.aspx">This site uses cookies to deliver our services and to show you relevant news and ads. By using our site, you acknowledge that you have read and understand our Cookie Policy, Privacy Policy, and our Terms of Service.</a><a class="cookieConsentOK">That's Fine</a>
        </div>
        <script type="text/javascript" src="/js/swfobject.js"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
        <script type="text/javascript">
            var $i = jQuery.noConflict();
            $i(function () {
                if (($i.cookie('the_cookie') == "the_value")) {
                    $i("#cookieConsent").hide();
                };
                $i("#closeCookieConsent").click(function () {
                    $i.cookie('the_cookie', 'the_value');
                    $i.cookie('the_cookie', 'the_value', { expires: 7 });
                    $i("#cookieConsent").hide();
                });
                $i(".cookieConsentOK").click(function () {
                    $i.cookie('the_cookie', 'the_value');
                    $i.cookie('the_cookie', 'the_value', { expires: 7 });
                    $i("#cookieConsent").hide();
                });
            });
        </script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-75804322-1', 'auto');
            ga('send', 'pageview');

        </script>

        

        <!--<div id="floating-box-wrapper1" style="display: block;">
            <div id="floating-box-container11">
                <div class="pageshare1" title="Ad">
                    <div data-wrid="WRID-149275576360680126" data-widgettype="productBanner" data-class="affiliateAdsByFlipkart" height="240px" width="120px"></div>
                    <script async src="//affiliate.flipkart.com/affiliate/widgets/FKAffiliateWidgets.js"></script>

                </div>
            </div>
        </div>
        <div id="floating-box-wrapperleft">
            <div id="floating-box-containerleft2">
                <div class="pageshare1" title="Ad">
                    <div data-wrid="WRID-149275576360680126" data-widgettype="productBanner" data-class="affiliateAdsByFlipkart" height="240px" width="120px"></div>
                    <script async src="//affiliate.flipkart.com/affiliate/widgets/FKAffiliateWidgets.js"></script>
                </div>
            </div>
        </div>-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
