<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<style amp-boilerplate>
	body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
</style>
<noscript>
	<style amp-boilerplate>
		body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
	</style>
</noscript>
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script type="text/javascript" src="https://cdn.ampproject.org/v0.js" async></script>
<title>Kakora residents hold sit-in | Greater Kashmir</title>

		<!-- vdo.ai script -->
		<script type="text/javascript" async="async" src="https://a.vdo.ai/core/greaterkashmir/vdo.ai.js?vdo=34"></script>

		<!-- Taboola CODE -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push( {article: 'auto'} );
			! function ( e, f, u, i ) {
				if ( ! document.getElementById( i ) ) {
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore( e, f );
				}
			}( document.createElement( 'script' ), document.getElementsByTagName( 'script' )[0], '//cdn.taboola.com/libtrc/greaterkashmircom/loader.js', 'tb_loader_script' );
			if ( window.performance && typeof window.performance.mark == 'function' ) {
				window.performance.mark( 'tbl_ic' );
			}
		</script>
		<!-- Taboola CODE END -->
	
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kakora residents hold sit-in Greater Kashmir | Inhabitants of Kakora village in Manjakote Tehsil of Rajouri district staged a demonstration here against the delay in the implementation of an order to"/>
<link rel="canonical" href="https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kakora residents hold sit-in | Greater Kashmir" />
<meta property="og:description" content="Kakora residents hold sit-in Greater Kashmir | Inhabitants of Kakora village in Manjakote Tehsil of Rajouri district staged a demonstration here against the delay in the implementation of an order to" />
<meta property="og:url" content="https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/" />
<meta property="og:site_name" content="Greater Kashmir" />
<meta property="article:publisher" content="https://www.facebook.com/DailyGreaterKashmir" />
<meta property="article:section" content="Pir Panjal" />
<meta property="article:published_time" content="2019-08-02T21:31:22+00:00" />
<meta property="article:modified_time" content="2019-08-02T21:31:36+00:00" />
<meta property="og:updated_time" content="2019-08-02T21:31:36+00:00" />
<meta property="fb:app_id" content="406657193209832" />
<meta property="og:image" content="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/kk.jpg?fit=480%2C320&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/kk.jpg?fit=480%2C320&#038;ssl=1" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kakora residents hold sit-in Greater Kashmir | Inhabitants of Kakora village in Manjakote Tehsil of Rajouri district staged a demonstration here against the delay in the implementation of an order to" />
<meta name="twitter:title" content="Kakora residents hold sit-in | Greater Kashmir" />
<meta name="twitter:site" content="@greaterkashmir" />
<meta name="twitter:image" content="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/kk.jpg?fit=480%2C320&#038;ssl=1" />
<meta name="twitter:creator" content="@greaterkashmir" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.greaterkashmir.com/#organization","name":"Greater Kashmir","url":"https://www.greaterkashmir.com/","sameAs":["https://www.facebook.com/DailyGreaterKashmir","https://www.instagram.com/greaterkashmirnews/","https://www.youtube.com/channel/UCmzsSbFbWqDRNDem1idwNyQ","https://twitter.com/greaterkashmir"],"logo":{"@type":"ImageObject","@id":"https://www.greaterkashmir.com/#logo","url":"https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/gk-logo.png?fit=470%2C55&ssl=1","width":470,"height":55,"caption":"Greater Kashmir"},"image":{"@id":"https://www.greaterkashmir.com/#logo"}},{"@type":"WebSite","@id":"https://www.greaterkashmir.com/#website","url":"https://www.greaterkashmir.com/","name":"Greater Kashmir","publisher":{"@id":"https://www.greaterkashmir.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.greaterkashmir.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/#primaryimage","url":"https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/kk.jpg?fit=480%2C320&ssl=1","width":480,"height":320},{"@type":"WebPage","@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/#webpage","url":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/","inLanguage":"en-US","name":"Kakora residents hold sit-in | Greater Kashmir","isPartOf":{"@id":"https://www.greaterkashmir.com/#website"},"primaryImageOfPage":{"@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/#primaryimage"},"datePublished":"2019-08-02T21:31:22+00:00","dateModified":"2019-08-02T21:31:36+00:00","description":"Kakora residents hold sit-in Greater Kashmir | Inhabitants of Kakora village in Manjakote Tehsil of Rajouri district staged a demonstration here against the delay in the implementation of an order to","breadcrumb":{"@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.greaterkashmir.com/","url":"https://www.greaterkashmir.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.greaterkashmir.com/latest/","url":"https://www.greaterkashmir.com/latest/","name":"Latest"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.greaterkashmir.com/news/pir-panjal/","url":"https://www.greaterkashmir.com/news/pir-panjal/","name":"Pir Panjal"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/","url":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/","name":"Kakora residents hold sit-in"}}]},{"@type":"Article","@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/#article","isPartOf":{"@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/#webpage"},"author":{"@id":"https://www.greaterkashmir.com/#/schema/person/f64f1100ed3d248b7fd42c44c776c451"},"headline":"Kakora residents hold sit-in","datePublished":"2019-08-02T21:31:22+00:00","dateModified":"2019-08-02T21:31:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/#webpage"},"publisher":{"@id":"https://www.greaterkashmir.com/#organization"},"image":{"@id":"https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/#primaryimage"},"articleSection":"Pir Panjal,State,Today's Paper"},{"@type":["Person"],"@id":"https://www.greaterkashmir.com/#/schema/person/f64f1100ed3d248b7fd42c44c776c451","name":"Editor Online","image":{"@type":"ImageObject","@id":"https://www.greaterkashmir.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1a02061d9ad024c27365a95187bf2734?s=96&d=mm&r=g","caption":"Editor Online"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//greaterkashmir-uploads.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="Greater Kashmir &raquo; Feed" href="https://www.greaterkashmir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greater Kashmir &raquo; Comments Feed" href="https://www.greaterkashmir.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greater Kashmir &raquo; Kakora residents hold sit-in Comments Feed" href="https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-75804322-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-75804322-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greaterkashmir.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.greaterkashmir.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=@@pkg.version' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.greaterkashmir.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsdx-css'  href='https://www.greaterkashmir.com/wp-content/plugins/newsdx_v2/public/css/newsdx-public.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.greaterkashmir.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='greater-kashmir-main-css'  href='https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/build/css/main.css?ver=1564756684' type='text/css' media='all' />
<link rel='stylesheet' id='greater-kashmir-single-css'  href='https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/build/css/single.css?ver=1564756684' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.greaterkashmir.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.greaterkashmir.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.greaterkashmir.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/plugins/newsdx_v2/public/js/newsdx-public.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.15/responsivevoice.js?source=wp-plugin&#038;ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.greaterkashmir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greaterkashmir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greaterkashmir.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.greaterkashmir.com/?p=858392' />
<link rel="alternate" type="application/json+oembed" href="https://www.greaterkashmir.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greaterkashmir.com%2Fnews%2Fpir-panjal%2Fkakora-residents-hold-sit-in%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greaterkashmir.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greaterkashmir.com%2Fnews%2Fpir-panjal%2Fkakora-residents-hold-sit-in%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.3.0 -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/android-chrome-192x192.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/favicon-16x16.png" />
	<link rel="mask-icon" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/safari-pinned-tab.svg" color="#0188ca" />
	<link rel="shortcut icon" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/favicon.ico" />
	<meta name="msapplication-TileImage" content="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/favicon-270x270.png" />
	<meta name="msapplication-TileColor" content="#0188ca" />
	<meta name="theme-color" content="#0188ca" />
	<link rel="pingback" href="https://www.greaterkashmir.com/xmlrpc.php">		<script>
			(function(d, s, id) {

				var js, fjs = d.getElementsByTagName(s)[0];

				if (d.getElementById(id)) return;

				js = d.createElement(s); js.id = id;

				js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';

				fjs.parentNode.insertBefore(js, fjs);

			}(document, 'script', 'facebook-jssdk'));
		</script>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/?amp">		<style type="text/css" id="wp-custom-css">
			/* Video ad trial code */
.sr-bladex-in-slide { z-index: 1000000!important; }

body .blockgallery .blockgallery--item figcaption {
    padding: .625rem 1rem;
    width: auto;
}

body.archive amp-addthis {display:none;}

body .edit-link {
	padding: 5px 20px;
    background: #eee;
    margin: 20px 0;
    display: block;
    text-align: center;
	max-width: 100px; 
}

body .m-header amp-addthis {
margin: 0 0 0 -10px;
}

/*body .m-single-meta {overflow:hidden; }*/

body .m-header__excerpt { clear: none; }

.side-listing-wrap {margin-top: 15px; }
.editors-pick .m-listing-header__link {
    display: none;
}

body .text-center amp-ad, body .single-post-advert amp-ad { margin-left: auto;
margin-right: auto; }

body .ad-container {margin: 0}

body.home .ad-container {margin: 15px 0;}
body .header__right {
    text-align: right;
}

@media (max-width: 47.99em) {
	body .site-content {
    padding: 0;
	}
	body.home .site-content {
    padding: 0;
	}
	.gk-single-post .entry-content > .wp-block-blockgallery-carousel {
margin-left: 0;
margin-right: 0;
	}

}

.single-post-advert > amp-ad, .single-post-advert > div.loaded {
	max-height: 250px;
}

.byline-container {float:left;}

.page-template-default #content {
    width: 100%;
    margin: 0 auto;
    max-width: 768px;
}

#main .gsc-adBlock {display: none;}

.single-mobile-ads amp-ad, .single-mobile-ads > div { margin-top: 1rem; }

a.addthis_native_counter.addthis_counter.addthis_bubble_style:empty {
    display: none;
}

body .taboola-widget {
    margin-left: auto;
    margin-right: auto;
    max-width: 47rem;
		width: 90%;
		
}

.m-ticker amp-carousel a { margin-left: 5rem; }

body amp-img.amp-wp-enforced-sizes[layout=intrinsic] > img {
    object-fit: cover;
}

.sticky-header {
    position: sticky;
    position: -webkit-sticky;
    top: 0;
    left: 0;
    right: 0;
    height: var(--header-height);
    z-index: 1000;
}

#vuukle-comments, #gk_comments_toggle {display:none; visibility: hidden; }

		</style>
		
</head>

<body class="post-template-default single single-post postid-858392 single-format-standard cookies-not-set post-kakora-residents-hold-sit-in">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="screen-reader-text hide" id="breadcrumbs"><span><span><a href="https://www.greaterkashmir.com/" >Home</a> » <span><a href="https://www.greaterkashmir.com/latest/" >Latest</a> » <span><a href="https://www.greaterkashmir.com/news/pir-panjal/" >Pir Panjal</a> » <span class="breadcrumb_last" aria-current="page">Kakora residents hold sit-in</span></span></span></span></span></div>
		<header id="masthead" class="header" role="banner">
	
		<div class="header__top hide-for-print">
			<div class="global-row align-justify align-middle">
				<div class="header__social-nav columns hide-for-small-only shrink">
					<ul id="menu-social" class="menu m-nav-list m-nav-list--icon"><li id="menu-item-67" class="icon-facebook-official menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="https://www.facebook.com/DailyGreaterKashmir">Facebook</a></li>
<li id="menu-item-68" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="https://twitter.com/greaterkashmir">Twitter</a></li>
<li id="menu-item-69" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="https://www.instagram.com/greaterkashmirnews/">Instagram</a></li>
<li id="menu-item-70" class="icon-rss menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="https://www.greaterkashmir.com/feed/">Feed</a></li>
</ul>				</div>
				<div class="header__top-nav columns hide-for-small-only">
					<ul id="menu-top-nav" class="menu m-nav-list"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" rel="noopener noreferrer" href="http://www.kashmirink.in/">Kashmir Ink</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a target="_blank" rel="noopener noreferrer" href="http://epaper.greaterkashmir.com/home.aspx">e-paper</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a target="_blank" rel="noopener noreferrer" href="http://www.kashmiruzma.net/">Kashmir Uzma</a></li>
<li id="menu-item-784944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784944"><a target="_blank" rel="noopener noreferrer" href="http://www.nawaejhelum.com/">Nawa-e-Jhelum</a></li>
</ul>				</div>
				<div class="columns show-for-small-only top-header-ad">
					<amp-ad width="320" height="50" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Header" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Header&quot;}}' data-multi-size="320x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad>				</div>
			</div>
		</div>

		<div class="header__center global-row align-middle align-justify">

					<div role="button" tabindex="1" class="header__toggle-menu js-hamburger hide-for-print show-for-small-only" >
			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>
		</div>
		
			<div class="header__logo shrink columns">
				<a class="a-global-header-logo hide-print-link" href="https://www.greaterkashmir.com/">
					<img src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/logo.svg" width="400" height="47" alt="Greater Kashmir" />
				</a>
				<time class="header__time hide-for-small-only" datetime="2019-08-03 07:02:14+05:30">
					Saturday, August 3, 2019				</time>
			</div>

			<div class="header__right columns hide-for-print">
				<amp-ad width="728" height="90" media="(min-width: 800px)" type="doubleclick" data-slot="/104683778/GK_Header" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Header&quot;}}' data-multi-size="728x90,600x90" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="468" height="60" media="(min-width: 500px) and (max-width: 799px)" type="doubleclick" data-slot="/104683778/GK_Header" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Header&quot;}}' data-multi-size="468x60,320x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad>			</div>

			<div class="header__toggle-search show-for-small-only hide-for-print">
				
<form role="search" method="get" class="search-form" action="https://www.greaterkashmir.com/search/"
	>
	<label>
		<span class="screen-reader-text">Search For :</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="q" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="icon-search"></i></button>
</form>
									<span class="header-search-icon icon-search"></span>
							</div>
		</div>

		<div class="header__bottom hide-for-print">
			<div class="global-row text-center align-center-middle">

											<div role="button" tabindex="1" class="header__toggle-menu js-hamburger hide-for-print hide-for-small-only" >
			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>
		</div>
		
											<div class="m-side-nav" id="side-navigation">
							<button id="sidr-close"></button>
							<ul id="menu-side-navigation" class="menu m-side-nav__list"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64"><a href="https://www.greaterkashmir.com/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-65"><a href="https://www.greaterkashmir.com/latest/">Latest</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.greaterkashmir.com/videos/">GKWebTV</a></li>
<li id="menu-item-453582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-453582"><a href="https://www.greaterkashmir.com/news/todays-paper/">Today's Paper</a></li>
<li id="menu-item-453583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453583"><a href="https://www.greaterkashmir.com/news/kashmir/">Kashmir</a></li>
<li id="menu-item-453585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453585"><a href="https://www.greaterkashmir.com/news/business/">Business</a></li>
<li id="menu-item-453586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453586"><a href="https://www.greaterkashmir.com/news/opinion/">Opinion &#038; Editorial</a></li>
<li id="menu-item-453587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453587"><a href="https://www.greaterkashmir.com/news/srinagar/">Srinagar</a></li>
<li id="menu-item-453588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453588"><a href="https://www.greaterkashmir.com/news/jammu/">Jammu</a></li>
<li id="menu-item-453584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453584"><a href="https://www.greaterkashmir.com/news/world/">World</a></li>
<li id="menu-item-772061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772061"><a href="https://www.greaterkashmir.com/news/interviews/">Interviews</a></li>
<li id="menu-item-772063" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-772063"><a href="https://www.greaterkashmir.com/photos/">All Photos</a></li>
<li id="menu-item-772064" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-772064"><a href="https://www.greaterkashmir.com/cartoons/">All Cartoon</a></li>
<li id="menu-item-772078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772078"><a href="https://www.greaterkashmir.com/news/endeavour/">Endeavour</a></li>
<li id="menu-item-772065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772065"><a href="https://www.greaterkashmir.com/news/sports/">Sports</a></li>
<li id="menu-item-772066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772066"><a href="https://www.greaterkashmir.com/news/india/">India</a></li>
<li id="menu-item-772067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-772067"><a href="https://www.greaterkashmir.com/news/todays-paper/state/">State</a></li>
<li id="menu-item-772068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-772068"><a href="https://www.greaterkashmir.com/news/pir-panjal/">Pir Panjal</a></li>
<li id="menu-item-772069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772069"><a href="https://www.greaterkashmir.com/news/chenab-valley/">Chenab Valley</a></li>
<li id="menu-item-772070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772070"><a href="https://www.greaterkashmir.com/news/health/">Health</a></li>
<li id="menu-item-772071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772071"><a href="https://www.greaterkashmir.com/news/life-style/">Life &#038; Style</a></li>
<li id="menu-item-772072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772072"><a href="https://www.greaterkashmir.com/news/ladakh/">Ladakh</a></li>
<li id="menu-item-772073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772073"><a href="https://www.greaterkashmir.com/news/pak-administered-kashmir/">Pak administered Kashmir</a></li>
<li id="menu-item-772075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772075"><a href="https://www.greaterkashmir.com/news/friday-focus/">Friday Focus</a></li>
<li id="menu-item-821672" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-821672"><a href="http://www.kashmirink.in/">Kashmir Ink</a></li>
<li id="menu-item-821673" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-821673"><a href="http://www.kashmiruzma.net/">Kashmir Uzma</a></li>
<li id="menu-item-821674" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-821674"><a href="http://www.nawaejhelum.com/">Nawa-e-Jhelum</a></li>
</ul>						</div>
									
				<div class="columns medium-10">
					<ul id="menu-header-bottom-menu" class="menu m-nav-list m-overflow-link-list"><li id="menu-item-793885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-793885"><a href="https://www.greaterkashmir.com/">Home</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-62"><a href="https://www.greaterkashmir.com/latest/">Latest</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.greaterkashmir.com/videos/">GKWebTV</a></li>
<li id="menu-item-453581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-453581"><a href="https://www.greaterkashmir.com/news/todays-paper/">Today's Paper</a></li>
<li id="menu-item-453577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453577"><a href="https://www.greaterkashmir.com/news/kashmir/">Kashmir</a></li>
<li id="menu-item-453578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453578"><a href="https://www.greaterkashmir.com/news/opinion/">Opinion &#038; Editorial</a></li>
<li id="menu-item-453579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453579"><a href="https://www.greaterkashmir.com/news/business/">Business</a></li>
<li id="menu-item-453580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453580"><a href="https://www.greaterkashmir.com/news/world/">World</a></li>
<li id="menu-item-821671" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-821671"><a href="http://epaper.greaterkashmir.com/home.aspx">e-paper</a></li>
</ul>				</div>

				<div class="header__toggle-search hide-for-small-only">
					
<form role="search" method="get" class="search-form" action="https://www.greaterkashmir.com/search/"
	>
	<label>
		<span class="screen-reader-text">Search For :</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="q" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="icon-search"></i></button>
</form>
											<span class="header-search-icon icon-search"></span>
									</div>
			</div>
		</div>

		</header>
	
	<div id="content" class="site-content">

		<div class="single-mobile-ads show-for-small-only text-center">
			<amp-ad width="320" height="51" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Header_Mobile_320x50" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Header_Mobile_320x50&quot;}}' data-multi-size="320x50,320x51" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad>
		</div>

<div id="primary" class="gk-single-post">
	<main id="main" class="site-main" role="main">

		
<article id="post-858392" class="hnews post-858392 post type-post status-publish format-standard has-post-thumbnail hentry category-pir-panjal category-state category-todays-paper">
	<header class="entry-header m-header">
		<div class="m-cat-links hide-child-print-link entry-category category"><a href="https://www.greaterkashmir.com/news/pir-panjal/" rel="category tag">Pir Panjal</a>, <a href="https://www.greaterkashmir.com/news/todays-paper/" rel="category tag">Today's Paper</a></div>
		<div class="m-single-meta entry-meta show-for-large">
				<div class="m-single-meta__author"><span class="author vcard gk-author">GK News Network</span></div>
	<div class="m-single-meta__location">
		Rajouri, <span class="posted-on"><time class="entry-date published" datetime="2019-08-03T03:01:22+05:30">August 3, 2019, 3:01 AM</time><time class="updated" datetime="2019-08-03T03:01:36+05:30">August 3, 2019, 3:01 AM</time></span>	</div>
	<div class="m-single-meta__modified">
		UPDATED:  August 3, 2019, 3:01 AM	</div>
			<div class="m-add-this addthis_toolbox addthis_default_style addthis_32x32_style entry-share-buttons">
			<a class="addthis_counter_facebook at300b"></a>
			<a class="addthis_button_twitter at300b"></a>
			<a class="addthis_button_whatsapp at300b"></a>
			<a class="addthis_counter_pinterest_share at300b"></a>
			<a class="addthis_button_print at300b"></a>
		</div>
				</div>

		<h1 class="entry-title m-header__title">Kakora residents hold sit-in</h1>
		<div class="entry-excerpt entry-summary entry-byline m-header__excerpt">
					</div>

		<div class="m-single-meta entry-meta hide-for-large">
				<div class="m-single-meta__author"><span class="author vcard gk-author">GK News Network</span></div>
	<div class="m-single-meta__location">
		Rajouri, <span class="posted-on"><time class="entry-date published" datetime="2019-08-03T03:01:22+05:30">August 3, 2019, 3:01 AM</time><time class="updated" datetime="2019-08-03T03:01:36+05:30">August 3, 2019, 3:01 AM</time></span>	</div>
	<div class="m-single-meta__modified">
		UPDATED:  August 3, 2019, 3:01 AM	</div>
			<div class="m-add-this addthis_toolbox addthis_default_style addthis_32x32_style entry-share-buttons">
			<a class="addthis_counter_facebook at300b"></a>
			<a class="addthis_button_twitter at300b"></a>
			<a class="addthis_button_whatsapp at300b"></a>
			<a class="addthis_counter_pinterest_share at300b"></a>
			<a class="addthis_button_print at300b"></a>
		</div>
				</div>

		<figure class="m-featured m-featured-post-thumb">
			<img width="480" height="320" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/kk.jpg?resize=480%2C320&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/kk.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/kk.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/kk.jpg?resize=380%2C253&amp;ssl=1 380w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/kk.jpg?resize=480%2C320&amp;ssl=1&amp;is-pending-load=1" />
					</figure>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix page-text">
		<div class="at-above-post addthis_tool" data-url="https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/"></div></p>
<p>Inhabitants of Kakora village in Manjakote Tehsil of Rajouri
district staged a demonstration here against the delay in the implementation of
an order to notify Kakora village as a backward area.</p>		<div class="jp-relatedposts-items jp-relatedposts-items-visual">
			<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="0" data-post-format="image">
				<h4 class="jp-relatedposts-post-title">
					<span>Also Read | </span><a class="jp-relatedposts-post-a" href="https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-allege-gross-discrepancies-in-rationees-lists/" rel="nofollow" data-origin="0" data-position="0">Kakora residents allege gross-discrepancies in rationees' lists</a>
				</h4>
			</div>
		</div></p>



<p>Raising slogans against the administration, protesters
claimed that Governor’s administration issued an order on February 28 this year
and notified several villages, including Kakora as a backward area.</p><div class="single-post-advert hide-for-print banner-ads"><amp-ad width="970" height="250" media="(min-width: 800px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="970x250,970x90,728x90" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="468" height="280" media="(min-width: 500px) and (max-width: 799px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="336x280,300x250,468x60" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="320" height="50" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="320x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad></div><div class="side-listing-wrap hide-for-print hide-for-small-only">
	<div class="side-listing-inner">
		
<div class="m-listing-header">
	<div class="row align-middle collapse">
		<div class="columns"><span class="m-listing-header__head">Trending News</span></div>	</div>
</div>
		<div class="side-listing clearfix">
			
<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/front-page-2/pdp-chief-others-caution/" title="PDP chief, others caution" class="entry-thumb"><img width="250" height="175" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/mehbooba-rajbhavan-2.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/mehbooba-rajbhavan-2.jpg?resize=250%2C175&amp;ssl=1 250w, https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/mehbooba-rajbhavan-2.jpg?zoom=2&amp;resize=250%2C175&amp;ssl=1 500w, https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/mehbooba-rajbhavan-2.jpg?zoom=3&amp;resize=250%2C175&amp;ssl=1 750w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/mehbooba-rajbhavan-2.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/front-page-2/pdp-chief-others-caution/" title="PDP chief, others caution" rel="bookmark">PDP chief, others caution</a></h4>	</div>

</div>

<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/front-page-2/governor-appeals-for-calm-mufti-lone-faesal-restive/" title="Governor appeals for calm; Mufti, Lone, Faesal restive" class="entry-thumb"><img width="250" height="175" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/05/satiya-pal-malik-final-2.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/05/satiya-pal-malik-final-2.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/front-page-2/governor-appeals-for-calm-mufti-lone-faesal-restive/" title="Governor appeals for calm; Mufti, Lone, Faesal restive" rel="bookmark">Governor appeals for calm; Mufti, Lone, Faesal restive</a></h4>	</div>

</div>

<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/front-page-2/dont-panic-div-com-to-people/" title="Don&#039;t panic: Div Com to people" class="entry-thumb"><img width="250" height="175" src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/div-com-byet.wmv.00_00_19_23.Still001.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/div-com-byet.wmv.00_00_19_23.Still001.jpg?resize=250%2C175&amp;ssl=1 250w, https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/div-com-byet.wmv.00_00_19_23.Still001.jpg?zoom=2&amp;resize=250%2C175&amp;ssl=1 500w, https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/div-com-byet.wmv.00_00_19_23.Still001.jpg?zoom=3&amp;resize=250%2C175&amp;ssl=1 750w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/08/div-com-byet.wmv.00_00_19_23.Still001.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/front-page-2/dont-panic-div-com-to-people/" title="Don&#039;t panic: Div Com to people" rel="bookmark">Don&#039;t panic: Div Com to people</a></h4>	</div>

</div>

<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/front-page-2/air-bases-military-installations-on-high-alert-in-jammu/" title="Air bases, military installations on high alert in Jammu" class="entry-thumb"><img width="250" height="175" src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/High-Alert.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/High-Alert.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/front-page-2/air-bases-military-installations-on-high-alert-in-jammu/" title="Air bases, military installations on high alert in Jammu" rel="bookmark">Air bases, military installations on high alert in Jammu</a></h4>	</div>

</div>
		</div>
	</div>
</div>
</p>



<p>“But the order in this context is yet to be implemented,”
they said.&nbsp;&nbsp; </p>		<div class="jp-relatedposts-items jp-relatedposts-items-visual">
			<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="0" data-post-format="image">
				<h4 class="jp-relatedposts-post-title">
					<span>Also Read | </span><a class="jp-relatedposts-post-a" href="https://www.greaterkashmir.com/news/pir-panjal/villagers-protest-dilapidated-condition-of-road/" rel="nofollow" data-origin="0" data-position="0">Villagers protest dilapidated condition of road</a>
				</h4>
			</div>
		</div></p>



<p>The locals also claimed that their area lacks mobile
connectivity of all kinds. They also decried poor road connectivity in the
area.</p></p>



<p>Later, TehsildarManjakote also held meeting with people and
assured them that their matter would be taken up with the concerned authorities
after which they called off their protest.&nbsp;
</p><div class="single-post-advert hide-for-print banner-ads"><amp-ad width="970" height="250" media="(min-width: 800px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="970x250,970x90,728x90" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="468" height="280" media="(min-width: 500px) and (max-width: 799px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="336x280,300x250,468x60" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="320" height="50" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="320x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad></div>		<div class="jp-relatedposts-items jp-relatedposts-items-visual">
			<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="0" data-post-format="image">
				<h4 class="jp-relatedposts-post-title">
					<span>Also Read | </span><a class="jp-relatedposts-post-a" href="https://www.greaterkashmir.com/news/pir-panjal/rajouri-admin-wakes-up-to-absenteeism-in-govt-offices/" rel="nofollow" data-origin="0" data-position="0">Rajouri admin wakes up to absenteeism in Govt offices</a>
				</h4>
			</div>
		</div></p>
</p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.greaterkashmir.com/news/pir-panjal/kakora-residents-hold-sit-in/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div><!-- .entry-content -->
	</article><!-- #post-## -->
			<div id="player-5d14bd08d1fb9900011b3eb9" class="show-for-small-only" style="z-index:1000000!important;">
			</div>
			<script>

			 	var width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
			 	
			 	// Display ad only on smaller devices / mobile.
			 	if ( width < 450 ) {

			 		(function() {
					    window.srAsyncInit = function() {
					      SR("player-5d14bd08d1fb9900011b3eb9", {
					        "playerId": "5d14bd08d1fb9900011b3eb9",
					        "apiKey": "594b8135e44e290002000001",
					        "version": "1.0",
					        "macros": {
					          "rand": Math.random().toString(),
					          "page_url": "www.greaterkashmir.com",
					          "width": "300",
					          "height": "250",
					        }
					      });
					    };
					    
					    (function(d, s, id){
					        var js, srjs = d.getElementsByTagName(s)[0];
					        if (d.getElementById(id)) {return;}
					        js = d.createElement(s); js.id = id;
					        js.src = "https://sdk.streamrail.com/blade/sr.bladex.js";
					        srjs.parentNode.insertBefore(js, srjs);
					    }(document, "script", "bladex-jssdk"));
				  	})();
			 	}
			</script>

			<div class="c-comments row align-center">
				<div class="large-8 medium-8 small-12 column">
											<button class="m-featured-link btn" id="gk_comments_toggle">
						 Comments						</button>
					
										<div class="gk-vuukle" id="gk_comments">
						
		<div class="vuukle-comments" id="vuukle-comments">

			
				<iframe width="600" height="350" resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?maxChars=3000&#038;hideArticles=true&#038;l_d=false&#038;totWideImg=false&#038;commentsToLoad=5&#038;toxicityLimit=80&#038;spamLimit=90&#038;gr=false&#038;hideCommentBox=false&#038;wpSync=false&#038;sorting=latest&#038;socialAuth=true&#038;vuukleAuth=true&#038;passwordAuth=false&#038;disqusAuth=false&#038;darkMode=false&#038;emotesEnabled=true&#038;d=false&#038;vuukleDiv=vuukle_div&#038;lang=en&#038;hideRecommendedArticles=true&#038;apiKey==edc369f9-8468-4e4e-a38d-bb3702718edb&#038;articleId=858392&#038;img=https%3A%2F%2Fwww.greaterkashmir.com%2Fwp-content%2Fuploads%2F2019%2F08%2Fkk.jpg&#038;title=Kakora%20residents%20hold%20sit-in&#038;url=https%3A%2F%2Fwww.greaterkashmir.com%2Fnews%2Fpir-panjal%2Fkakora-residents-hold-sit-in%2F&#038;refHost=www.greaterkashmir.com&#038;host=greaterkashmir.com&#038;id=858392">
				</iframe>

			
		</div>
							</div>
				</div>
			</div>

			<div class="taboola-widget">
							<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push(
						{
							mode: 'alternating-thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						}
					);
				</script>
							</div>

			<div class="text-center banner-ads hide-for-small-only">
				<div class="ad-container">
				<amp-ad width="970" height="250" media="(min-width: 800px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="970x250,970x90,728x90" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="468" height="280" media="(min-width: 500px) and (max-width: 799px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="336x280,300x250,468x60" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="300" height="250" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="300x250,300x150,300x100,300x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad>				</div>
			</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.greaterkashmir.com/news/front-page-2/pdp-chief-others-caution/" rel="prev"><span class="nav-label">Previous News</span> <span class="nav-post-title">PDP chief, others caution</span></a></div><div class="nav-next"><a href="https://www.greaterkashmir.com/news/pir-panjal/chemist-shop-seized-at-mandi/" rel="next"><span class="nav-label">Next News</span> <span class="nav-post-title">Chemist shop seized at Mandi</span></a></div></div>
	</nav>
<div class="hide-for-print text-center">

	<div class="banner-ads large-12 medium-12 small-12 columns hide-for-small-only">
	<amp-ad width="970" height="250" media="(min-width: 800px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="970x250,970x90,728x90" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="468" height="280" media="(min-width: 500px) and (max-width: 799px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="336x280,300x250,468x60" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="300" height="250" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;pir-panjal&quot;,&quot;state&quot;,&quot;todays-paper&quot;],&quot;postTags&quot;:[],&quot;postName&quot;:&quot;kakora-residents-hold-sit-in&quot;,&quot;postId&quot;:858392,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="300x250,300x150,300x100,300x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad>	</div>
</div>

<section class="m-listing single-footer hide-for-print hide-for-small-only">
	<div class="row">

		<div class="large-8 medium-8 small-12 columns m-related--wrap">

			
<div class="m-listing-header">
	<div class="row align-middle ">
		<div class="columns"><span class="m-listing-header__head">Related News</span></div>	</div>
</div>

				<div class="row single-related-posts" id="single-related-posts">
					
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post ">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size "><a href="https://www.greaterkashmir.com/news/pir-panjal/2-arrested-for-raping-14-year-old-in-kathua-police/" title="2 arrested for raping 14-year-old in Kathua: Police" class="entry-thumb"><img width="250" height="175" src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/07/arrest-4.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/07/arrest-4.jpg?resize=250%2C175&amp;ssl=1 250w, https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/07/arrest-4.jpg?zoom=2&amp;resize=250%2C175&amp;ssl=1 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/07/arrest-4.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/pir-panjal/2-arrested-for-raping-14-year-old-in-kathua-police/" title="2 arrested for raping 14-year-old in Kathua: Police" rel="bookmark">2 arrested for raping 14-year-old in Kathua: Police</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post ">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size "><a href="https://www.greaterkashmir.com/news/pir-panjal/sex-racket-busted-in-rajouri-two-women-among-three-held/" title="Sex racket busted in Rajouri, two women among three held" class="entry-thumb"><img width="250" height="175" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/police.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/police.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/pir-panjal/sex-racket-busted-in-rajouri-two-women-among-three-held/" title="Sex racket busted in Rajouri, two women among three held" rel="bookmark">Sex racket busted in Rajouri, two women among three held</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post ">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size "><a href="https://www.greaterkashmir.com/news/pir-panjal/rajouri-youth-dies-in-chandigarh/" title="Rajouri youth dies in Chandigarh" class="entry-thumb"><img width="250" height="175" src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/dead-body-2-1.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/dead-body-2-1.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/pir-panjal/rajouri-youth-dies-in-chandigarh/" title="Rajouri youth dies in Chandigarh" rel="bookmark">Rajouri youth dies in Chandigarh</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post ">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size "><a href="https://www.greaterkashmir.com/news/pir-panjal/fire-guts-house-in-kalakote/" title="Fire guts house in Kalakote" class="entry-thumb"><img width="250" height="175" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/03/fire-in-budgam.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/03/fire-in-budgam.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/pir-panjal/fire-guts-house-in-kalakote/" title="Fire guts house in Kalakote" rel="bookmark">Fire guts house in Kalakote</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post ">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size "><a href="https://www.greaterkashmir.com/news/pir-panjal/hss-kotranka-students-protest-against-staff-shortage/" title="HSS Kotranka students protest against staff shortage" class="entry-thumb"><img width="250" height="175" src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/protest1.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/protest1.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/pir-panjal/hss-kotranka-students-protest-against-staff-shortage/" title="HSS Kotranka students protest against staff shortage" rel="bookmark">HSS Kotranka students protest against staff shortage</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post ">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size "><a href="https://www.greaterkashmir.com/news/pir-panjal/600-litre-diesel-seized-in-mendhar/" title="600 litre diesel seized in Mendhar" class="entry-thumb"><img width="250" height="175" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/07/diesel.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/07/diesel.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/pir-panjal/600-litre-diesel-seized-in-mendhar/" title="600 litre diesel seized in Mendhar" rel="bookmark">600 litre diesel seized in Mendhar</a></h3>		</div>
	</div>

</div>
						</div>

										</div>

						</div>

		<div class="large-4 medium-4 small-12 columns m-social--wrap">

			<div class="hide-for-small-only">
				

<div class="m-listing-header">
	<div class="row align-middle ">
		<div class="columns"><span class="m-listing-header__head">Follow US</span></div>	</div>
</div>

<div class="m-social-container">

	
		<div class="item facebook">
			<a href="https://www.facebook.com/DailyGreaterKashmir/" target="_blank">
				<span class="icon"></span>

				<div class="item fb-like" data-href="https://www.facebook.com/DailyGreaterKashmir/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>			</a>
		</div>

	
		<div class="item twitter">
			<a href="https://twitter.com/greaterkashmir/" target="_blank">
				<span class="icon"></span>

									<span class="count">131.6K</span>
					<span class="text">Followers</span>
								</a>
		</div>

	
		<div class="item instagram">
			<a href="https://www.instagram.com/greaterkashmirnews/" target="_blank">
				<span class="icon"></span>

									<span class="count">211.2K</span>
					<span class="text">Followers</span>
								</a>
		</div>

	
		<div class="item youtube">
			<a href="https://www.youtube.com/channel/UCmzsSbFbWqDRNDem1idwNyQ" target="_blank">
				<span class="icon"></span>

									<span class="count">200.1K</span>
					<span class="text">Subscribers</span>
								</a>
		</div>

	</div>
			</div>

			<div class="show-for-small-only">
				
<div class="m-listing-header">
	<div class="row align-middle ">
		<div class="columns"><span class="m-listing-header__head">Poll</span></div>	</div>
</div>
			</div>
			<a name="pd_a_10218939"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10218939" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10218939.js"></script>
<noscript><a href="https://poll.fm/10218939">Take Our Poll</a></noscript>
			<div class="hide-for-small-only">
				
<div class="m-subscribe-widget">
	<h3 class="m-subscribe-widget__title">Subscribe to our newsletter</h3>
	<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-53" method="post" data-id="53" data-name="Subscribe to our newsletter" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Enter email for Newsletter" required />
<input type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1564795934" /><input type="hidden" name="_mc4wp_form_id" value="53" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
			</div>

		</div>

	</div>
</section>
	</main><!-- #main -->
</div><!-- #primary -->

	<div class="gk-next-story show-for-small-only hide">
		<a href="https://www.greaterkashmir.com/news/pir-panjal/chemist-shop-seized-at-mandi/">
			<div class="gk-next-title-wrap">
				<span class="gk-next-story__btn">NEXT</span>
				<span class="gk-next-story__title">Chemist shop seized at Mandi</span>
			</div>
			<span class="icon-right-open-mini gk-next-story__icon"></span>
		</a>
	</div>
	<div class="gk-voice">
		<button id="listenButton" class="responsivevoice-button" value="Play" title="Read Article">
			<div class="gk-voice-btn play">
				<i class="gk-voice__play"></i>
				<span>Read Article</span>
			</div>
			<div class="gk-voice-btn pause hide">
				<i class="gk-voice__pause"></i>
				<span>Stop Reading</span>
			</div>
		</button>
	</div>
<script>
	listenButton1 = jQuery( '#listenButton' );
	listenButton1.on( 'click', ( event ) => {

		if ( responsiveVoice.isPlaying() && jQuery( ".gk-voice-btn.play" ).hasClass( "hide" ) ) {
			responsiveVoice.cancel();
			jQuery( ".gk-voice-btn.play" ).removeClass( "hide" );
			jQuery( ".gk-voice-btn.pause" ).addClass( "hide" );
		} else {
			responsiveVoice.speak( "Kakora residents hold sit-in, Inhabitants of Kakora village in Manjakote Tehsil of Rajouri district staged a demonstration here against the delay in the implementation of an order to notify Kakora village as a backward area. Raising slogans against the administration, protesters claimed that Governor’s administration issued an order on February 28 this year and notified several villages, including Kakora as a backward area. “But the order in this context is yet to be implemented,” they said. The locals also claimed that their area lacks mobile connectivity of all kinds. They also decried poor road connectivity in the area. Later, TehsildarManjakote also held meeting with people and assured them that their matter would be taken up with the concerned authorities after which they called off their protest.", "UK English Female" );
			jQuery( ".gk-voice-btn.pause" ).removeClass( "hide" );
			jQuery( ".gk-voice-btn.play" ).addClass( "hide" );
		}

		if ( $( ".gk-voice-btn.play" ).hasClass( "hide" ) ) {
			if ( typeof __gaTracker === "function" ) {
				__gaTracker( "send", "event", "gk-voice", "play", "Read Article", "858392" );
			} else if ( typeof ga === "function" ) {
				ga( "send", "event", "gk-voice", "play", "Read Article", "858392" );
			}
		}

	} );
</script>

</div><!-- #content -->

<footer class="footer hide-for-print entry-footer" role="contentinfo">

	
<div class="row hide-for-small-only">
	<div class="small-12 medium-3 columns">
		<a href="https://www.greaterkashmir.com">
			<img class="footer__logo" src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/logo.svg" width="350" alt="Greater Kashmir" />
		</a>
	</div>

	<div class="small-12 medium-3 columns">
		<ul id="menu-footer-menu-1" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58"><a href="https://www.greaterkashmir.com/">Home</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59"><a href="https://www.greaterkashmir.com/latest/">Latest News</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.greaterkashmir.com/videos/">GKWebTV</a></li>
<li id="menu-item-453561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453561"><a href="https://www.greaterkashmir.com/news/editorial/">Editor's Picks</a></li>
<li id="menu-item-453562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453562"><a href="https://www.greaterkashmir.com/news/opinion/">Opinion &amp; Editorial</a></li>
<li id="menu-item-453567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453567"><a href="https://www.greaterkashmir.com/photos/">Photos</a></li>
<li id="menu-item-453563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453563"><a href="https://www.greaterkashmir.com/news/business/">Business</a></li>
<li id="menu-item-453564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453564"><a href="https://www.greaterkashmir.com/news/sports/">Sports</a></li>
<li id="menu-item-453565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453565"><a href="https://www.greaterkashmir.com/news/world/">World</a></li>
<li id="menu-item-453566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453566"><a href="https://www.greaterkashmir.com/news/life-style/">Life &#038; Style</a></li>
</ul>	</div>

	<div class="small-12 medium-3 columns">
		<ul id="menu-footer-menu-2" class="menu"><li id="menu-item-784959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784959"><a target="_blank" rel="noopener noreferrer" href="https://www.greaterkashmir.com/wp-content/uploads/2019/04/RATE_CARD_2015_GK_KU.pdf">Advertise in Print</a></li>
<li id="menu-item-453569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453569"><a href="https://www.greaterkashmir.com/contactus/">Contact Us</a></li>
<li id="menu-item-453570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453570"><a target="_blank" rel="noopener noreferrer" href="https://www.greaterkashmir.com/wp-content/uploads/2019/04/Rate_Card_online.pdf">Advertise in Web</a></li>
<li id="menu-item-453571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453571"><a href="https://www.greaterkashmir.com/write4gk/">Want to write for Greater Kashmir</a></li>
<li id="menu-item-453573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-453573"><a href="https://www.greaterkashmir.com/privacy-policy/">Privacy Policy</a></li>
</ul>		<div class="footer__social">
			<span>Follow Us</span><ul id="menu-social-1" class="menu m-nav-list m-nav-list--icon"><li class="icon-facebook-official menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="https://www.facebook.com/DailyGreaterKashmir">Facebook</a></li>
<li class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="https://twitter.com/greaterkashmir">Twitter</a></li>
<li class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="https://www.instagram.com/greaterkashmirnews/">Instagram</a></li>
<li class="icon-rss menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="https://www.greaterkashmir.com/feed/">Feed</a></li>
</ul>		</div>
	</div>

	<div class="small-12 medium-3 columns">
		<div class="footer__store-link">
			<a href="https://play.google.com/store/apps/details?id=adaan.Gk" target="_blank" title="Greater Kashmire on Google Play">
				<img src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/google-play-badge.png" width="100" alt="Greater Kashmire on Google Play" />
			</a>
		</div>
		<div class="footer__store-link">
			<a href="https://itunes.apple.com/us/app/greater-kashmir-live/id1069604808?mt=8" target="_blank" title="Greater Kashmire on App Store">
				<img src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/app-store-badge.svg" width="100" alt="Greater Kashmire on App Store" />
			</a>
		</div>
	</div>
</div>

<div class="footer__mobile show-for-small-only">
	<div class="row text-center hide-for-small-only">
					<div class="small-12 columns">
				<div class="m-subscribe">
					<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-53" method="post" data-id="53" data-name="Subscribe to our newsletter" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Enter email for Newsletter" required />
<input type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1564795934" /><input type="hidden" name="_mc4wp_form_id" value="53" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div>
			</div>
			
		<div class="small-12 columns">
			<a href="https://www.greaterkashmir.com">
				<img class="footer__logo" src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/logo.svg" width="350" alt="Greater Kashmir" />
			</a>
		</div>
	</div>

	<div class="footer__mobile-bg">
		<ul id="menu-footer-menu-for-mobile" class="footer__mobile-nav"><li id="menu-item-453574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453574"><a href="#">About Us</a></li>
<li id="menu-item-453575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453575"><a href="#">Terms Of Use</a></li>
<li id="menu-item-453576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-453576"><a href="https://www.greaterkashmir.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-784960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784960"><a href="https://www.greaterkashmir.com/contactus/">Contact Us</a></li>
<li id="menu-item-792786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792786"><a target="_blank" rel="noopener noreferrer" href="https://www.greaterkashmir.com/wp-content/uploads/2019/04/Rate_Card_online.pdf">Advertise in Web</a></li>
<li id="menu-item-785476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785476"><a target="_blank" rel="noopener noreferrer" href="https://www.greaterkashmir.com/wp-content/uploads/2019/04/RATE_CARD_2015_GK_KU.pdf">Advertise in Print</a></li>
</ul>		<div class="footer__copyright">
			Copyright &copy; <a href="https://greaterkashmir.com/">Greaterkashmir.com</a>. GK Communications <br /> Pvt. Ltd. All Rights Reserved		</div>
	</div>
</div>

</footer>

</div><!-- #page -->

<div class="gk-back-to-top icon-up-open-big show-for-small-only hide-for-print" id="gk-back-to-top"></div>

			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>

			<!-- vdo ai ad container -->
			<div id="vdo_ai_div"></div>
			<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.3"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.3","plugin_mode":"WordPress","anonymous_profile_id":"wp-71c029c9f727dac34be65319c551e6ea","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.2#pubid=wp-71c029c9f727dac34be65319c551e6ea'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/build/js/main.js?ver=1564756685'></script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/build/js/single.js?ver=1564756685'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=2.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.0'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.0'></script>
<![endif]-->

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">This site uses cookies to deliver our services and to show you relevant news and ads. By using our site, you acknowledge that you have read and understand our Cookie Policy, Privacy Policy, and our Terms of Service.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">That's Fine</a><a href="https://www.greaterkashmir.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				
			</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"afdaec1f36","applicationID":"305946674","transactionName":"ZwdWZRBXXEJZAhcKDF5NdVIWX11fFxIKDQRcBw==","queueTime":0,"applicationTime":249,"atts":"S0BVE1hNT0w=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
