<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<style amp-boilerplate>
	body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
</style>
<noscript>
	<style amp-boilerplate>
		body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
	</style>
</noscript>
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script type="text/javascript" src="https://cdn.ampproject.org/v0.js" async></script>
<title>Drug use increased 30% in India in last decade: Report | Greater Kashmir</title>

		<!--BEGIN Dynamic Code -->
	    <script data-cfasync='false' type='text/javascript'>
	        window.apd_options = { 'websiteId': 6789, 'runFromFrame': false };
	        (function () {
	            var w = window.apd_options.runFromFrame ? window.top : window;
	            if (window.apd_options.runFromFrame && w != window.parent) w = window.parent;
	            if (w.location.hash.indexOf('apdAdmin') != -1) { if (typeof (Storage) !== 'undefined') { w.localStorage.apdAdmin = 1; } }
	            var adminMode = ((typeof (Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
	            w.apd_options = window.apd_options;
	            var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
	            apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js');
	            var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	        })();</script>
	    <!-- END Dynamic Code -->

		<!-- ADX CODE START -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/21740147734/GK_Mobile_Adsense_300x250', [300, 250], 'div-gpt-ad-1554823084373-0').addService(googletag.pubads());
		    googletag.defineSlot('/21740147734/Gk_Mobile_Post_ATF', [300, 250], 'div-gpt-ad-1554823192684-0').addService(googletag.pubads());
		    googletag.defineSlot('/21740147734/Gk_Mobile_Post_BetCon', [300, 250], 'div-gpt-ad-1554823263217-0').addService(googletag.pubads())
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		<!-- ADX CODE END -->

		<!-- Taboola CODE -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push( {article: 'auto'} );
			! function ( e, f, u, i ) {
				if ( ! document.getElementById( i ) ) {
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore( e, f );
				}
			}( document.createElement( 'script' ), document.getElementsByTagName( 'script' )[0], '//cdn.taboola.com/libtrc/greaterkashmircom/loader.js', 'tb_loader_script' );
			if ( window.performance && typeof window.performance.mark == 'function' ) {
				window.performance.mark( 'tbl_ic' );
			}
		</script>
		<!-- Taboola CODE END -->

		
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.greaterkashmir.com/news/world/drug-use-increased-30-in-india-in-last-decade-report/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drug use increased 30% in India in last decade: Report | Greater Kashmir" />
<meta property="og:description" content="The United Nation&#8217;s latest report on drug use revealed a 30 per cent increase on 2009 with regards to the consumption of narcotics with some 35 million people worldwide suffering from drug disorders, thanks to in-depth surveys conducted in India and Nigeria. The UN has raised the alarm on the need for further international cooperationRead More" />
<meta property="og:url" content="https://www.greaterkashmir.com/news/world/drug-use-increased-30-in-india-in-last-decade-report/" />
<meta property="og:site_name" content="Greater Kashmir" />
<meta property="article:publisher" content="https://www.facebook.com/DailyGreaterKashmir" />
<meta property="article:tag" content="30%" />
<meta property="article:tag" content="decade" />
<meta property="article:tag" content="drug" />
<meta property="article:tag" content="increase" />
<meta property="article:tag" content="india" />
<meta property="article:tag" content="report" />
<meta property="article:section" content="World" />
<meta property="article:published_time" content="2019-06-26T04:36:46+00:00" />
<meta property="article:modified_time" content="2019-06-26T04:37:01+00:00" />
<meta property="og:updated_time" content="2019-06-26T04:37:01+00:00" />
<meta property="fb:app_id" content="406657193209832" />
<meta property="og:image" content="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Drugs_571_855.jpg?fit=480%2C320&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Drugs_571_855.jpg?fit=480%2C320&#038;ssl=1" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The United Nation&#8217;s latest report on drug use revealed a 30 per cent increase on 2009 with regards to the consumption of narcotics with some 35 million people worldwide suffering from drug disorders, thanks to in-depth surveys conducted in India and Nigeria. The UN has raised the alarm on the need for further international cooperationRead More" />
<meta name="twitter:title" content="Drug use increased 30% in India in last decade: Report | Greater Kashmir" />
<meta name="twitter:site" content="@greaterkashmir" />
<meta name="twitter:image" content="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Drugs_571_855.jpg?fit=480%2C320&#038;ssl=1" />
<meta name="twitter:creator" content="@greaterkashmir" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.greaterkashmir.com/","sameAs":["https://www.facebook.com/DailyGreaterKashmir","https://www.instagram.com/greaterkashmirnews/","https://www.youtube.com/channel/UCmzsSbFbWqDRNDem1idwNyQ","https://twitter.com/greaterkashmir"],"@id":"https://www.greaterkashmir.com/#organization","name":"Greater Kashmir","logo":"https://www.greaterkashmir.com/wp-content/uploads/2019/04/gk-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//greaterkashmir-uploads.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="Greater Kashmir &raquo; Feed" href="https://www.greaterkashmir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greater Kashmir &raquo; Comments Feed" href="https://www.greaterkashmir.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greater Kashmir &raquo; Drug use increased 30% in India in last decade: Report Comments Feed" href="https://www.greaterkashmir.com/news/world/drug-use-increased-30-in-india-in-last-decade-report/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-75804322-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-75804322-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greaterkashmir.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.greaterkashmir.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=@@pkg.version' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.greaterkashmir.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.greaterkashmir.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='greater-kashmir-main-css'  href='https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/build/css/main.css?ver=1561467844' type='text/css' media='all' />
<link rel='stylesheet' id='greater-kashmir-single-css'  href='https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/build/css/single.css?ver=1561467844' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.greaterkashmir.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.greaterkashmir.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.greaterkashmir.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.15/responsivevoice.js?source=wp-plugin&#038;ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.greaterkashmir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greaterkashmir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greaterkashmir.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.greaterkashmir.com/?p=834137' />
<link rel="alternate" type="application/json+oembed" href="https://www.greaterkashmir.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greaterkashmir.com%2Fnews%2Fworld%2Fdrug-use-increased-30-in-india-in-last-decade-report%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greaterkashmir.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greaterkashmir.com%2Fnews%2Fworld%2Fdrug-use-increased-30-in-india-in-last-decade-report%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/apple-touch-icon.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/android-chrome-192x192.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/favicon-16x16.png" />
	<link rel="mask-icon" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/safari-pinned-tab.svg" color="#0188ca" />
	<link rel="shortcut icon" href="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/favicon.ico" />
	<meta name="msapplication-TileImage" content="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/favicon/favicon-270x270.png" />
	<meta name="msapplication-TileColor" content="#0188ca" />
	<meta name="theme-color" content="#0188ca" />
	<link rel="pingback" href="https://www.greaterkashmir.com/xmlrpc.php">		<script>
			(function(d, s, id) {

				var js, fjs = d.getElementsByTagName(s)[0];

				if (d.getElementById(id)) return;

				js = d.createElement(s); js.id = id;

				js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';

				fjs.parentNode.insertBefore(js, fjs);

			}(document, 'script', 'facebook-jssdk'));
		</script>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.greaterkashmir.com/news/world/drug-use-increased-30-in-india-in-last-decade-report/?amp">		<style type="text/css" id="wp-custom-css">
			
body .blockgallery .blockgallery--item figcaption {
    padding: .625rem 1rem;
    width: auto;
}

body.archive amp-addthis {display:none;}

body .edit-link {
	padding: 5px 20px;
    background: #eee;
    margin: 20px 0;
    display: block;
    text-align: center;
	max-width: 100px; 
}

body .m-header amp-addthis {
margin: 0 0 0 -10px;
}

/*body .m-single-meta {overflow:hidden; }*/

body .m-header__excerpt { clear: none; }

.side-listing-wrap {margin-top: 15px; }
.editors-pick .m-listing-header__link {
    display: none;
}

body .text-center amp-ad, body .single-post-advert amp-ad { margin-left: auto;
margin-right: auto; }

body .ad-container {margin: 0}

body.home .ad-container {margin: 15px 0;}
body .header__right {
    text-align: right;
}

@media (max-width: 47.99em) {
	body .site-content {
    padding: 0;
	}
	body.home .site-content {
    padding: 0;
	}
	.gk-single-post .entry-content > .wp-block-blockgallery-carousel {
margin-left: 0;
margin-right: 0;
	}

}

.single-post-advert > amp-ad, .single-post-advert > div.loaded {
	max-height: 250px;
}

.byline-container {float:left;}

.page-template-default #content {
    width: 100%;
    margin: 0 auto;
    max-width: 768px;
}

#main .gsc-adBlock {display: none;}

.single-mobile-ads amp-ad, .single-mobile-ads > div { margin-top: 1rem; }

a.addthis_native_counter.addthis_counter.addthis_bubble_style:empty {
    display: none;
}

body .taboola-widget {
    margin-left: auto;
    margin-right: auto;
    max-width: 47rem;
		width: 90%;
		
}

.m-ticker amp-carousel a { margin-left: 5rem; }

body amp-img.amp-wp-enforced-sizes[layout=intrinsic] > img {
    object-fit: cover;
}

.sticky-header {
    position: sticky;
    position: -webkit-sticky;
    top: 0;
    left: 0;
    right: 0;
    height: var(--header-height);
    z-index: 1000;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-834137 single-format-standard cookies-set cookies-accepted post-drug-use-increased-30-in-india-in-last-decade-report">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="screen-reader-text hide" id="breadcrumbs"><span><span><a href="https://www.greaterkashmir.com/" >Home</a> » <span><a href="https://www.greaterkashmir.com/latest/" >Latest</a> » <span><a href="https://www.greaterkashmir.com/news/world/" >World</a> » <span class="breadcrumb_last">Drug use increased 30% in India in last decade: Report</span></span></span></span></span></div>
		<header id="masthead" class="header" role="banner">
	
		<div class="header__top hide-for-print">
			<div class="global-row align-justify align-middle">
				<div class="header__social-nav columns hide-for-small-only shrink">
					<ul id="menu-social" class="menu m-nav-list m-nav-list--icon"><li id="menu-item-67" class="icon-facebook-official menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="https://www.facebook.com/DailyGreaterKashmir">Facebook</a></li>
<li id="menu-item-68" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="https://twitter.com/greaterkashmir">Twitter</a></li>
<li id="menu-item-69" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="https://www.instagram.com/greaterkashmirnews/">Instagram</a></li>
<li id="menu-item-70" class="icon-rss menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="https://www.greaterkashmir.com/feed/">Feed</a></li>
</ul>				</div>
				<div class="header__top-nav columns hide-for-small-only">
					<ul id="menu-top-nav" class="menu m-nav-list"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" rel="noopener noreferrer" href="http://www.kashmirink.in/">Kashmir Ink</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a target="_blank" rel="noopener noreferrer" href="http://epaper.greaterkashmir.com/home.aspx">e-paper</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a target="_blank" rel="noopener noreferrer" href="http://www.kashmiruzma.net/">Kashmir Uzma</a></li>
<li id="menu-item-784944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784944"><a target="_blank" rel="noopener noreferrer" href="http://www.nawaejhelum.com/">Nawa-e-Jhelum</a></li>
</ul>				</div>
				<div class="columns show-for-small-only top-header-ad">
					<amp-ad width="320" height="50" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Header" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Header&quot;}}' data-multi-size="320x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad>				</div>
			</div>
		</div>

		<div class="header__center global-row align-middle align-justify">

					<div role="button" tabindex="1" class="header__toggle-menu js-hamburger hide-for-print show-for-small-only" >
			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>
		</div>
		
			<div class="header__logo shrink columns">
				<a class="a-global-header-logo hide-print-link" href="https://www.greaterkashmir.com/">
					<img src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/logo.svg" width="400" height="47" alt="Greater Kashmir" />
				</a>
				<time class="header__time hide-for-small-only" datetime="2019-06-26 10:07:22+05:30">
					Wednesday, June 26, 2019				</time>
			</div>

			<div class="header__right columns hide-for-print">
				<amp-ad width="728" height="90" media="(min-width: 800px)" type="doubleclick" data-slot="/104683778/GK_Header" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Header&quot;}}' data-multi-size="728x90,600x90" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="468" height="60" media="(min-width: 500px) and (max-width: 799px)" type="doubleclick" data-slot="/104683778/GK_Header" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Header&quot;}}' data-multi-size="468x60,320x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad>			</div>

			<div class="header__toggle-search show-for-small-only hide-for-print">
				
<form role="search" method="get" class="search-form" action="https://www.greaterkashmir.com/search/"
	>
	<label>
		<span class="screen-reader-text">Search For :</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="q" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="icon-search"></i></button>
</form>
									<span class="header-search-icon icon-search"></span>
							</div>
		</div>

		<div class="header__bottom hide-for-print">
			<div class="global-row text-center align-center-middle">

											<div role="button" tabindex="1" class="header__toggle-menu js-hamburger hide-for-print hide-for-small-only" >
			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>
		</div>
		
											<div class="m-side-nav" id="side-navigation">
							<button id="sidr-close"></button>
							<ul id="menu-side-navigation" class="menu m-side-nav__list"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64"><a href="https://www.greaterkashmir.com/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-65"><a href="https://www.greaterkashmir.com/latest/">Latest</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.greaterkashmir.com/videos/">GKWebTV</a></li>
<li id="menu-item-453582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453582"><a href="https://www.greaterkashmir.com/news/todays-paper/">Today's Paper</a></li>
<li id="menu-item-453583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453583"><a href="https://www.greaterkashmir.com/news/kashmir/">Kashmir</a></li>
<li id="menu-item-453585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453585"><a href="https://www.greaterkashmir.com/news/business/">Business</a></li>
<li id="menu-item-453586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453586"><a href="https://www.greaterkashmir.com/news/opinion/">Opinion &#038; Editorial</a></li>
<li id="menu-item-453587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453587"><a href="https://www.greaterkashmir.com/news/srinagar/">Srinagar</a></li>
<li id="menu-item-453588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453588"><a href="https://www.greaterkashmir.com/news/jammu/">Jammu</a></li>
<li id="menu-item-453584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-453584"><a href="https://www.greaterkashmir.com/news/world/">World</a></li>
<li id="menu-item-772061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772061"><a href="https://www.greaterkashmir.com/news/interviews/">Interviews</a></li>
<li id="menu-item-772063" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-772063"><a href="https://www.greaterkashmir.com/photos/">All Photos</a></li>
<li id="menu-item-772064" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-772064"><a href="https://www.greaterkashmir.com/cartoons/">All Cartoon</a></li>
<li id="menu-item-772078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772078"><a href="https://www.greaterkashmir.com/news/endeavour/">Endeavour</a></li>
<li id="menu-item-772065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772065"><a href="https://www.greaterkashmir.com/news/sports/">Sports</a></li>
<li id="menu-item-772066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772066"><a href="https://www.greaterkashmir.com/news/india/">India</a></li>
<li id="menu-item-772067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772067"><a href="https://www.greaterkashmir.com/news/todays-paper/state/">State</a></li>
<li id="menu-item-772068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772068"><a href="https://www.greaterkashmir.com/news/pir-panjal/">Pir Panjal</a></li>
<li id="menu-item-772069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772069"><a href="https://www.greaterkashmir.com/news/chenab-valley/">Chenab Valley</a></li>
<li id="menu-item-772070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772070"><a href="https://www.greaterkashmir.com/news/health/">Health</a></li>
<li id="menu-item-772071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772071"><a href="https://www.greaterkashmir.com/news/life-style/">Life &#038; Style</a></li>
<li id="menu-item-772072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772072"><a href="https://www.greaterkashmir.com/news/ladakh/">Ladakh</a></li>
<li id="menu-item-772073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772073"><a href="https://www.greaterkashmir.com/news/pak-administered-kashmir/">Pak administered Kashmir</a></li>
<li id="menu-item-772075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772075"><a href="https://www.greaterkashmir.com/news/friday-focus/">Friday Focus</a></li>
<li id="menu-item-821672" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-821672"><a href="http://www.kashmirink.in/">Kashmir Ink</a></li>
<li id="menu-item-821673" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-821673"><a href="http://www.kashmiruzma.net/">Kashmir Uzma</a></li>
<li id="menu-item-821674" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-821674"><a href="http://www.nawaejhelum.com/">Nawa-e-Jhelum</a></li>
</ul>						</div>
									
				<div class="columns medium-10">
					<ul id="menu-header-bottom-menu" class="menu m-nav-list m-overflow-link-list"><li id="menu-item-793885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-793885"><a href="https://www.greaterkashmir.com/">Home</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-62"><a href="https://www.greaterkashmir.com/latest/">Latest</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.greaterkashmir.com/videos/">GKWebTV</a></li>
<li id="menu-item-453581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453581"><a href="https://www.greaterkashmir.com/news/todays-paper/">Today's Paper</a></li>
<li id="menu-item-453577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453577"><a href="https://www.greaterkashmir.com/news/kashmir/">Kashmir</a></li>
<li id="menu-item-453578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453578"><a href="https://www.greaterkashmir.com/news/opinion/">Opinion &#038; Editorial</a></li>
<li id="menu-item-453579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453579"><a href="https://www.greaterkashmir.com/news/business/">Business</a></li>
<li id="menu-item-453580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-453580"><a href="https://www.greaterkashmir.com/news/world/">World</a></li>
<li id="menu-item-821671" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-821671"><a href="http://epaper.greaterkashmir.com/home.aspx">e-paper</a></li>
</ul>				</div>

				<div class="header__toggle-search hide-for-small-only">
					
<form role="search" method="get" class="search-form" action="https://www.greaterkashmir.com/search/"
	>
	<label>
		<span class="screen-reader-text">Search For :</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="q" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="icon-search"></i></button>
</form>
											<span class="header-search-icon icon-search"></span>
									</div>
			</div>
		</div>

		</header>
	
	<div id="content" class="site-content">

		<div class="single-mobile-ads show-for-small-only text-center">
			<div id='div-gpt-ad-1554823084373-0' class='show-for-small-only aligncenter' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554823084373-0'); });
						</script>
						</div>
		</div>

<div id="primary" class="gk-single-post">
	<main id="main" class="site-main" role="main">

		
<article id="post-834137" class="hnews post-834137 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-2996 tag-decade tag-drug tag-increase tag-india tag-report">
	<header class="entry-header m-header">
		<div class="m-cat-links hide-child-print-link entry-category category"><a href="https://www.greaterkashmir.com/news/world/" rel="category tag">World</a></div>
		<div class="m-single-meta entry-meta show-for-large">
				<div class="m-single-meta__author"><span class="author vcard gk-author">IANS</span></div>
	<div class="m-single-meta__location">
		Vienna, <span class="posted-on"><time class="entry-date published" datetime="2019-06-26T10:06:46+05:30">June 26, 2019, 10:06 AM</time><time class="updated" datetime="2019-06-26T10:07:01+05:30">June 26, 2019, 10:07 AM</time></span>	</div>
	<div class="m-single-meta__modified">
		UPDATED:  June 26, 2019, 10:07 AM	</div>
			<div class="m-add-this addthis_toolbox addthis_default_style addthis_32x32_style entry-share-buttons">
			<a class="addthis_counter_facebook at300b"></a>
			<a class="addthis_button_twitter at300b"></a>
			<a class="addthis_button_whatsapp at300b"></a>
			<a class="addthis_counter_pinterest_share at300b"></a>
			<a class="addthis_button_print at300b"></a>
		</div>
				</div>

		<h1 class="entry-title m-header__title">Drug use increased 30% in India in last decade: Report</h1>
		<div class="entry-excerpt entry-summary entry-byline m-header__excerpt">
			The Indian survey was based on interviews with 5,00,000 people across the nation.		</div>

		<div class="m-single-meta entry-meta hide-for-large">
				<div class="m-single-meta__author"><span class="author vcard gk-author">IANS</span></div>
	<div class="m-single-meta__location">
		Vienna, <span class="posted-on"><time class="entry-date published" datetime="2019-06-26T10:06:46+05:30">June 26, 2019, 10:06 AM</time><time class="updated" datetime="2019-06-26T10:07:01+05:30">June 26, 2019, 10:07 AM</time></span>	</div>
	<div class="m-single-meta__modified">
		UPDATED:  June 26, 2019, 10:07 AM	</div>
			<div class="m-add-this addthis_toolbox addthis_default_style addthis_32x32_style entry-share-buttons">
			<a class="addthis_counter_facebook at300b"></a>
			<a class="addthis_button_twitter at300b"></a>
			<a class="addthis_button_whatsapp at300b"></a>
			<a class="addthis_counter_pinterest_share at300b"></a>
			<a class="addthis_button_print at300b"></a>
		</div>
				</div>

		<figure class="m-featured m-featured-post-thumb">
			<img width="480" height="320" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Drugs_571_855.jpg?resize=480%2C320&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Drugs_571_855.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Drugs_571_855.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Drugs_571_855.jpg?resize=380%2C253&amp;ssl=1 380w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Drugs_571_855.jpg?resize=480%2C320&amp;ssl=1&amp;is-pending-load=1" />
					</figure>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix page-text">
		<div class="at-above-post addthis_tool" data-url="https://www.greaterkashmir.com/news/world/drug-use-increased-30-in-india-in-last-decade-report/"></div></p>
<p>The United Nation&#8217;s latest report on drug use revealed a 30
per cent increase on 2009 with regards to the consumption of narcotics with
some 35 million people worldwide suffering from drug disorders, thanks to
in-depth surveys conducted in India and Nigeria.</p></p>



<p>The UN has raised the alarm on the need for further
international cooperation to deal with the health and criminal impact of
substance misuse, the Efe news reported.&#8221;</p><div class="single-post-advert hide-for-print banner-ads"><div id='div-gpt-ad-1554823192684-0' class='show-for-small-only aligncenter' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554823192684-0'); });
				</script>
				</div></div><div class="side-listing-wrap hide-for-print hide-for-small-only">
	<div class="side-listing-inner">
		
<div class="m-listing-header">
	<div class="row align-middle collapse">
		<div class="columns"><span class="m-listing-header__head">Trending News</span></div>	</div>
</div>
		<div class="side-listing clearfix">
			
<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/front-page-2/amit-shah-arriving-today-for-2-day-visit/" title="Amit Shah arriving today for 2-day visit" class="entry-thumb"><img width="250" height="175" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/AmitShah12-kRsG-621x414@LiveMint-1.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/AmitShah12-kRsG-621x414@LiveMint-1.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/front-page-2/amit-shah-arriving-today-for-2-day-visit/" title="Amit Shah arriving today for 2-day visit" rel="bookmark">Amit Shah arriving today for 2-day visit</a></h4>	</div>

</div>

<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/front-page-2/keg-decries-arrest-of-editor-afaaq/" title="KEG decries arrest of editor Afaaq" class="entry-thumb"><img width="250" height="175" src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/KEG-meeting-1.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/KEG-meeting-1.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/front-page-2/keg-decries-arrest-of-editor-afaaq/" title="KEG decries arrest of editor Afaaq" rel="bookmark">KEG decries arrest of editor Afaaq</a></h4>	</div>

</div>

<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/front-page-2/court-grants-bail-to-qadri/" title="Court grants bail to Qadri" class="entry-thumb"><img width="250" height="175" src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Ghulam-Jeelani-Qadri-released-on-Bail-1-1.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Ghulam-Jeelani-Qadri-released-on-Bail-1-1.jpg?resize=250%2C175&amp;ssl=1 250w, https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Ghulam-Jeelani-Qadri-released-on-Bail-1-1.jpg?zoom=2&amp;resize=250%2C175&amp;ssl=1 500w, https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Ghulam-Jeelani-Qadri-released-on-Bail-1-1.jpg?zoom=3&amp;resize=250%2C175&amp;ssl=1 750w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/Ghulam-Jeelani-Qadri-released-on-Bail-1-1.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/front-page-2/court-grants-bail-to-qadri/" title="Court grants bail to Qadri" rel="bookmark">Court grants bail to Qadri</a></h4>	</div>

</div>

<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/front-page-2/ec-yet-to-fix-dates-for-jk-assembly-elections/" title="EC yet to fix dates for J&#038;K Assembly elections" class="entry-thumb"><img width="250" height="175" src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/vote-1.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/vote-1.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/front-page-2/ec-yet-to-fix-dates-for-jk-assembly-elections/" title="EC yet to fix dates for J&#038;K Assembly elections" rel="bookmark">EC yet to fix dates for J&#038;K Assembly elections</a></h4>	</div>

</div>
		</div>
	</div>
</div>
</p>



<p>&#8220;The findings of this&#8217;year&#8217;s World Drug Report fill in
and further complicate the global picture of drug challenges, underscoring the
need for broader international cooperation to advance balanced and integrated
health and criminal justice responses to supply and de&#8221;and,&#8221; Yury
Fedotov, Executive Director of the UN&#8217;s Office on Drugs and Crime (UNODC),
said.</p></p>



<p>&#8220;With improved research and more precise data from
India and Nigeria, both amongst the 10 most populous countries in the world &#8211;
we see that there are any more opioid users and people with drug use disorders
than previously estimated,&#8221; Fedotov added.</p>		<div class="jp-relatedposts-items jp-relatedposts-items-visual">
			<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="0" data-post-format="image">
				<h4 class="jp-relatedposts-post-title">
					<span>Also Read | </span><a class="jp-relatedposts-post-a" href="https://www.greaterkashmir.com/news/uncategorized/auto-draft-2/" rel="nofollow" data-origin="0" data-position="0">Auto Draft</a>
				</h4>
			</div>
		</div></p>



<p>The surveys in India in 2018 and Nigeria in 2017 have
offered great insights into drug consumption due to being such vast
demographics for their region. India accounts for 30 per cent of the population
in Asia alone.</p><div class="single-post-advert hide-for-print banner-ads"><amp-ad width="970" height="250" media="(min-width: 800px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="970x250,970x90,728x90" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="468" height="280" media="(min-width: 500px) and (max-width: 799px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="336x280,300x250,468x60" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="320" height="50" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="320x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad></div><div class="side-listing-wrap hide-for-print hide-for-small-only">
	<div class="side-listing-inner">
		
<div class="m-listing-header">
	<div class="row align-middle collapse">
		<div class="columns"><span class="m-listing-header__head">Latest News</span></div>	</div>
</div>
		<div class="side-listing clearfix">
			
<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/kashmir/driver-dead-another-person-injured-after-tractor-turns-turtle-in-kangan/" title="Driver dead, another person injured after tractor turns turtle in Kangan" class="entry-thumb"><img width="250" height="175" src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/IMG-20190625-WA0084.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/IMG-20190625-WA0084.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/kashmir/driver-dead-another-person-injured-after-tractor-turns-turtle-in-kangan/" title="Driver dead, another person injured after tractor turns turtle in Kangan" rel="bookmark">Driver dead, another person injured after tractor turns turtle in Kangan</a></h4>	</div>

</div>

<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/kashmir/gunfight-breaks-out-in-woods-in-south-kashmirs-tral/" title="Gunfight breaks out in woods in south Kashmir&#039;s Tral" class="entry-thumb"><img width="250" height="175" src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2018/08/2018_8largeimg224_aug_2018_084215180.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="Gunfight breaks out in Kokernag; Internet suspended" data-lazy-src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2018/08/2018_8largeimg224_aug_2018_084215180.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/kashmir/gunfight-breaks-out-in-woods-in-south-kashmirs-tral/" title="Gunfight breaks out in woods in south Kashmir&#039;s Tral" rel="bookmark">Gunfight breaks out in woods in south Kashmir&#039;s Tral</a></h4>	</div>

</div>

<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/sports/well-not-be-mute-spectator-rijiju-2/" title="We&#039;ll not be mute spectator: Rijiju" class="entry-thumb"><img width="250" height="175" src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/rijiju-2.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/rijiju-2.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/sports/well-not-be-mute-spectator-rijiju-2/" title="We&#039;ll not be mute spectator: Rijiju" rel="bookmark">We&#039;ll not be mute spectator: Rijiju</a></h4>	</div>

</div>

<div class="m-article m-block-link clearfix m-article-wide  type-post">

	<div class=" m-article-wide__thumb  position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/todays-paper/world-todays-paper/pakistan-court-acquits-pti-leader/" title="Pakistan court acquits PTI leader" class="entry-thumb"><img width="250" height="175" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/05/court-hammer_thumb-1.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/05/court-hammer_thumb-1.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
	<div class="m-article-wide__inner  ">

		<h4 class="m-article-wide__title entry-title"><a href="https://www.greaterkashmir.com/news/todays-paper/world-todays-paper/pakistan-court-acquits-pti-leader/" title="Pakistan court acquits PTI leader" rel="bookmark">Pakistan court acquits PTI leader</a></h4>	</div>

</div>
		</div>
	</div>
</div>
</p>



<p>The Indian survey was based on interviews with 5,00,000
people across the nation.</p></p>



<p>The studies have contributed to more accurate figures of
drug use globally.</p></p>



<p>The report estimated that of the 271 million people that
used any drug, 35 million (nearly 13 per cent) suffer from a drug use disorder.</p></p>



<p>Previous records fell 4.5 million people short in their
estimates and it was the surveys conducted in both India and Nigeria that
triggered the adjustment.</p>		<div class="jp-relatedposts-items jp-relatedposts-items-visual">
			<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="0" data-post-format="image">
				<h4 class="jp-relatedposts-post-title">
					<span>Also Read | </span><a class="jp-relatedposts-post-a" href="https://www.greaterkashmir.com/news/uncategorized/auto-draft/" rel="nofollow" data-origin="0" data-position="0">Auto Draft</a>
				</h4>
			</div>
		</div></p>



<p>The death toll also increased, with 5,85,000 people dying in
2017 from drug use.</p></p>



<p>Cannabis consumption, the most widely used drug globally
with approximately 188 million users in 2016, has increased in Asia and North
and South America, whilst a spike in use of opioids was registered.</p></p>



<p>Opioids are the drugs that present the largest cause for
concern due to the severe impact on the health of users. </p></p>



<p>Also of concern is the non-medical use of painkiller
Tramadol produced in South Asia and trafficked primarily to Africa and the
Middle East.</p></p>



<p>Amongst the negative consequences of drug use, mental health
disorders, HIV infection, hepatitis C and overdose are the main concerns, many
of which can lead to premature death.</p>		<div class="jp-relatedposts-items jp-relatedposts-items-visual">
			<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="0" data-post-format="image">
				<h4 class="jp-relatedposts-post-title">
					<span>Also Read | </span><a class="jp-relatedposts-post-a" href="https://www.greaterkashmir.com/news/uncategorized/auto-draft-5/" rel="nofollow" data-origin="0" data-position="0">Auto Draft</a>
				</h4>
			</div>
		</div></p>



<p>Injecting drugs, mainly opioids, is deemed the most
dangerous way of consuming narcotics due to the proliferation of diseases
through the sharing of needles.</p></p>



<p>The rate of 15-64 year olds who inject drugs is four times
higher in eastern and southeastern Europe and in central Asia.</p></p>



<p>According to the report, 50 per cent of those who inject
drugs live with hepatitis C.</p></p>



<p>Mortality rates overwhelmingly affect men who account for 72
per cent of those who die as a result of drug use. </p></p>



<p>Sixty-eight per cent of overdose deaths in 2017 were due to
opioids.</p>		<div class="jp-relatedposts-items jp-relatedposts-items-visual">
			<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="0" data-post-format="image">
				<h4 class="jp-relatedposts-post-title">
					<span>Also Read | </span><a class="jp-relatedposts-post-a" href="https://www.greaterkashmir.com/news/uncategorized/auto-draft-4/" rel="nofollow" data-origin="0" data-position="0">Auto Draft</a>
				</h4>
			</div>
		</div></p>



<p>Most of the world&#8217;s opioids are produced in Afghanistan
(263,000 hectares of poppy seed production) with Myanmar (37,300 hectares)
coming in as the second largest producer amid a decline in consumption in Asia
as the demand for synthetic drugs increased, particularly methamphetamine.</p></p>
</p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.greaterkashmir.com/news/world/drug-use-increased-30-in-india-in-last-decade-report/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div><!-- .entry-content -->
	<div class="m-cat-links tag-list hide-child-print-link">Tagged in <a href="https://www.greaterkashmir.com/tags/30/" rel="tag">30%</a>, <a href="https://www.greaterkashmir.com/tags/decade/" rel="tag">decade</a>, <a href="https://www.greaterkashmir.com/tags/drug/" rel="tag">drug</a>, <a href="https://www.greaterkashmir.com/tags/increase/" rel="tag">increase</a>, <a href="https://www.greaterkashmir.com/tags/india/" rel="tag">india</a>, <a href="https://www.greaterkashmir.com/tags/report/" rel="tag">report</a></div></article><!-- #post-## -->
			<div class="c-comments row align-center">
				<div class="large-8 medium-8 small-12 column">
											<button class="m-featured-link btn" id="gk_comments_toggle">
						 Comments						</button>
					
										<div class="gk-vuukle" id="gk_comments">
						
		<div class="vuukle-comments" id="vuukle-comments">

			
				<iframe width="600" height="350" resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?maxChars=3000&#038;hideArticles=true&#038;l_d=false&#038;totWideImg=false&#038;commentsToLoad=5&#038;toxicityLimit=80&#038;spamLimit=90&#038;gr=false&#038;hideCommentBox=false&#038;wpSync=false&#038;sorting=latest&#038;socialAuth=true&#038;vuukleAuth=true&#038;passwordAuth=false&#038;disqusAuth=false&#038;darkMode=false&#038;emotesEnabled=true&#038;d=false&#038;vuukleDiv=vuukle_div&#038;lang=en&#038;hideRecommendedArticles=true&#038;apiKey==edc369f9-8468-4e4e-a38d-bb3702718edb&#038;articleId=834137&#038;img=https%3A%2F%2Fwww.greaterkashmir.com%2Fwp-content%2Fuploads%2F2019%2F06%2FDrugs_571_855.jpg&#038;title=Drug%20use%20increased%2030%25%20in%20India%20in%20last%20decade%3A%20Report&#038;url=https%3A%2F%2Fwww.greaterkashmir.com%2Fnews%2Fworld%2Fdrug-use-increased-30-in-india-in-last-decade-report%2F&#038;refHost=www.greaterkashmir.com&#038;host=greaterkashmir.com&#038;id=834137">
				</iframe>

			
		</div>
							</div>
				</div>
			</div>

			<div class="taboola-widget">
							<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push(
						{
							mode: 'alternating-thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						}
					);
				</script>
							</div>

			<div class="text-center banner-ads hide-for-small-only">
				<div class="ad-container">
				<amp-ad width="970" height="250" media="(min-width: 800px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="970x250,970x90,728x90" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="468" height="280" media="(min-width: 500px) and (max-width: 799px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="336x280,300x250,468x60" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="300" height="250" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="300x250,300x150,300x100,300x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad>				</div>
			</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.greaterkashmir.com/news/kashmir/driver-dead-another-person-injured-after-tractor-turns-turtle-in-kangan/" rel="prev"><span class="nav-label">Previous News</span> <span class="nav-post-title">Driver dead, another person injured after tractor turns turtle in Kangan</span></a></div></div>
	</nav>
<div class="hide-for-print text-center">

	<div class="banner-ads large-12 medium-12 small-12 columns hide-for-small-only">
	<amp-ad width="970" height="250" media="(min-width: 800px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="970x250,970x90,728x90" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="468" height="280" media="(min-width: 500px) and (max-width: 799px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="336x280,300x250,468x60" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad><amp-ad width="300" height="250" media="(max-width: 499px)" type="doubleclick" data-slot="/104683778/GK_Article" json='{&quot;targeting&quot;:{&quot;postCategories&quot;:[&quot;world&quot;],&quot;postTags&quot;:[&quot;30&quot;,&quot;decade&quot;,&quot;drug&quot;,&quot;increase&quot;,&quot;india&quot;,&quot;report&quot;],&quot;postName&quot;:&quot;drug-use-increased-30-in-india-in-last-decade-report&quot;,&quot;postId&quot;:834137,&quot;contentType&quot;:&quot;post&quot;,&quot;siteDomain&quot;:&quot;www.greaterkashmir.com&quot;,&quot;adId&quot;:&quot;GK_Article&quot;}}' data-multi-size="300x250,300x150,300x100,300x50" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views" layout="fixed"></amp-ad>	</div>
</div>

<section class="m-listing single-footer hide-for-print hide-for-small-only">
	<div class="row">

		<div class="large-8 medium-8 small-12 columns m-related--wrap">

			
<div class="m-listing-header">
	<div class="row align-middle ">
		<div class="columns"><span class="m-listing-header__head">Related News</span></div>	</div>
</div>

				<div class="row single-related-posts" id="single-related-posts">
					
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/todays-paper/world-todays-paper/malaysia-has-right-not-to-extradite-zakir-naik-to-india-pm-mahathir/" title="Malaysia has right not to extradite Zakir Naik to India: PM Mahat&hellip;" class="entry-thumb"><img width="250" height="175" src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/zakir-naik.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/zakir-naik.jpg?resize=250%2C175&amp;ssl=1 250w, https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/zakir-naik.jpg?zoom=2&amp;resize=250%2C175&amp;ssl=1 500w, https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/zakir-naik.jpg?zoom=3&amp;resize=250%2C175&amp;ssl=1 750w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/04/zakir-naik.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/todays-paper/world-todays-paper/malaysia-has-right-not-to-extradite-zakir-naik-to-india-pm-mahathir/" title="Malaysia has right not to extradite Zakir Naik to India: PM Mahat&hellip;" rel="bookmark">Malaysia has right not to extradite Zakir Naik to India: PM Mahat&hellip;</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/world/14-killed-as-vehicle-plunges-into-pakistan-river/" title="14 killed as vehicle plunges into Pakistan river" class="entry-thumb"><img width="250" height="175" src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/pak-accidemty.gif?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/pak-accidemty.gif?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/world/14-killed-as-vehicle-plunges-into-pakistan-river/" title="14 killed as vehicle plunges into Pakistan river" rel="bookmark">14 killed as vehicle plunges into Pakistan river</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/todays-paper/world-todays-paper/mob-attacks-by-extremist-groups-against-minorities-continued-in-india-us-report/" title="Mob attacks by extremist groups against minorities continued in I&hellip;" class="entry-thumb"><img width="250" height="175" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2018/07/2018_7largeimg221_jul_2018_162412850.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="Young Muslim man transporting bovine lynched in Rajasthan, two held" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2018/07/2018_7largeimg221_jul_2018_162412850.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/todays-paper/world-todays-paper/mob-attacks-by-extremist-groups-against-minorities-continued-in-india-us-report/" title="Mob attacks by extremist groups against minorities continued in I&hellip;" rel="bookmark">Mob attacks by extremist groups against minorities continued in I&hellip;</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/world/2500-register-for-international-yoga-day-event-at-washington-monument/" title="2,500 register for International Yoga Day event at Washington mon&hellip;" class="entry-thumb"><img width="250" height="175" src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/yoga.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/yoga.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/world/2500-register-for-international-yoga-day-event-at-washington-monument/" title="2,500 register for International Yoga Day event at Washington mon&hellip;" rel="bookmark">2,500 register for International Yoga Day event at Washington mon&hellip;</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/todays-paper/world-todays-paper/new-poll-shows-trump-trailing-biden-and-four-other-democrats/" title="New poll shows Trump trailing Biden and four other Democrats" class="entry-thumb"><img width="250" height="175" src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/05/Trumph-2.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/05/Trumph-2.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/todays-paper/world-todays-paper/new-poll-shows-trump-trailing-biden-and-four-other-democrats/" title="New poll shows Trump trailing Biden and four other Democrats" rel="bookmark">New poll shows Trump trailing Biden and four other Democrats</a></h3>		</div>
	</div>

</div>
						</div>

						
						<div class="medium-4 large-4 small-12 columns">
							
<div class="m-article m-block-link m-article-tall  type-post">

	<div class="row ">

		<div class=" m-article-tall__thumb small-12 columns position-relative has-thumb-250x175-size"><a href="https://www.greaterkashmir.com/news/world/saudi-warns-iran-over-yemeni-rebel-airport-attack/" title="Saudi warns Iran over Yemeni rebel airport attack" class="entry-thumb"><img width="250" height="175" src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/saudi33.jpg?resize=250%2C175&amp;ssl=1" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/saudi33.jpg?resize=250%2C175&amp;ssl=1 250w, https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/saudi33.jpg?zoom=2&amp;resize=250%2C175&amp;ssl=1 500w, https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/saudi33.jpg?zoom=3&amp;resize=250%2C175&amp;ssl=1 750w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/www.greaterkashmir.com/wp-content/uploads/2019/06/saudi33.jpg?resize=250%2C175&amp;ssl=1&amp;is-pending-load=1" /></a></div>
		<div class="m-article-tall__inner  columns">

			<h3 class="m-article-tall__title entry-title"><a href="https://www.greaterkashmir.com/news/world/saudi-warns-iran-over-yemeni-rebel-airport-attack/" title="Saudi warns Iran over Yemeni rebel airport attack" rel="bookmark">Saudi warns Iran over Yemeni rebel airport attack</a></h3>		</div>
	</div>

</div>
						</div>

										</div>

						</div>

		<div class="large-4 medium-4 small-12 columns m-social--wrap">

			<div class="hide-for-small-only">
				

<div class="m-listing-header">
	<div class="row align-middle ">
		<div class="columns"><span class="m-listing-header__head">Follow US</span></div>	</div>
</div>

<div class="m-social-container">

	
		<div class="item facebook">
			<a href="https://www.facebook.com/DailyGreaterKashmir/" target="_blank">
				<span class="icon"></span>

				<div class="item fb-like" data-href="https://www.facebook.com/DailyGreaterKashmir/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>			</a>
		</div>

	
		<div class="item twitter">
			<a href="https://twitter.com/greaterkashmir/" target="_blank">
				<span class="icon"></span>

									<span class="count">127.3K</span>
					<span class="text">Followers</span>
								</a>
		</div>

	
		<div class="item instagram">
			<a href="https://www.instagram.com/greaterkashmirnews/" target="_blank">
				<span class="icon"></span>

									<span class="count">181.3K</span>
					<span class="text">Followers</span>
								</a>
		</div>

	
		<div class="item youtube">
			<a href="https://www.youtube.com/channel/UCmzsSbFbWqDRNDem1idwNyQ" target="_blank">
				<span class="icon"></span>

									<span class="count">198.6K</span>
					<span class="text">Subscribers</span>
								</a>
		</div>

	</div>
			</div>

			<div class="show-for-small-only">
				
<div class="m-listing-header">
	<div class="row align-middle ">
		<div class="columns"><span class="m-listing-header__head">Poll</span></div>	</div>
</div>
			</div>
			<a name="pd_a_10218939"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10218939" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10218939.js"></script>
<noscript><a href="https://poll.fm/10218939">Take Our Poll</a></noscript>
			<div class="hide-for-small-only">
				
<div class="m-subscribe-widget">
	<h3 class="m-subscribe-widget__title">Subscribe to our newsletter</h3>
	<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-53" method="post" data-id="53" data-name="Subscribe to our newsletter" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Enter email for Newsletter" required />
<input type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1561523842" /><input type="hidden" name="_mc4wp_form_id" value="53" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
			</div>

		</div>

	</div>
</section>
	</main><!-- #main -->
</div><!-- #primary -->

<div class="gk-voice">
		<button id="listenButton" class="responsivevoice-button" value="Play" title="Read Article">
			<div class="gk-voice-btn play">
				<i class="gk-voice__play"></i>
				<span>Read Article</span>
			</div>
			<div class="gk-voice-btn pause hide">
				<i class="gk-voice__pause"></i>
				<span>Stop Reading</span>
			</div>
		</button>
	</div>
<script>
	listenButton1 = jQuery( '#listenButton' );
	listenButton1.on( 'click', ( event ) => {

		if ( responsiveVoice.isPlaying() && jQuery( ".gk-voice-btn.play" ).hasClass( "hide" ) ) {
			responsiveVoice.cancel();
			jQuery( ".gk-voice-btn.play" ).removeClass( "hide" );
			jQuery( ".gk-voice-btn.pause" ).addClass( "hide" );
		} else {
			responsiveVoice.speak( "Drug use increased 30% in India in last decade: Report, The United Nation's latest report on drug use revealed a 30 per cent increase on 2009 with regards to the consumption of narcotics with some 35 million people worldwide suffering from drug disorders, thanks to in-depth surveys conducted in India and Nigeria. The UN has raised the alarm on the need for further international cooperation to deal with the health and criminal impact of substance misuse, the Efe news reported.\" \"The findings of this'year's World Drug Report fill in and further complicate the global picture of drug challenges, underscoring the need for broader international cooperation to advance balanced and integrated health and criminal justice responses to supply and de\"and,\" Yury Fedotov, Executive Director of the UN's Office on Drugs and Crime (UNODC), said. \"With improved research and more precise data from India and Nigeria, both amongst the 10 most populous countries in the world - we see that there are any more opioid users and people with drug use disorders than previously estimated,\" Fedotov added. The surveys in India in 2018 and Nigeria in 2017 have offered great insights into drug consumption due to being such vast demographics for their region. India accounts for 30 per cent of the population in Asia alone. The Indian survey was based on interviews with 5,00,000 people across the nation. The studies have contributed to more accurate figures of drug use globally. The report estimated that of the 271 million people that used any drug, 35 million (nearly 13 per cent) suffer from a drug use disorder. Previous records fell 4.5 million people short in their estimates and it was the surveys conducted in both India and Nigeria that triggered the adjustment. The death toll also increased, with 5,85,000 people dying in 2017 from drug use. Cannabis consumption, the most widely used drug globally with approximately 188 million users in 2016, has increased in Asia and North and South America, whilst a spike in use of opioids was registered. Opioids are the drugs that present the largest cause for concern due to the severe impact on the health of users. Also of concern is the non-medical use of painkiller Tramadol produced in South Asia and trafficked primarily to Africa and the Middle East. Amongst the negative consequences of drug use, mental health disorders, HIV infection, hepatitis C and overdose are the main concerns, many of which can lead to premature death. Injecting drugs, mainly opioids, is deemed the most dangerous way of consuming narcotics due to the proliferation of diseases through the sharing of needles. The rate of 15-64 year olds who inject drugs is four times higher in eastern and southeastern Europe and in central Asia. According to the report, 50 per cent of those who inject drugs live with hepatitis C. Mortality rates overwhelmingly affect men who account for 72 per cent of those who die as a result of drug use. Sixty-eight per cent of overdose deaths in 2017 were due to opioids. Most of the world's opioids are produced in Afghanistan (263,000 hectares of poppy seed production) with Myanmar (37,300 hectares) coming in as the second largest producer amid a decline in consumption in Asia as the demand for synthetic drugs increased, particularly methamphetamine.", "UK English Female" );
			jQuery( ".gk-voice-btn.pause" ).removeClass( "hide" );
			jQuery( ".gk-voice-btn.play" ).addClass( "hide" );
		}

		if ( $( ".gk-voice-btn.play" ).hasClass( "hide" ) ) {
			if ( typeof __gaTracker === "function" ) {
				__gaTracker( "send", "event", "gk-voice", "play", "Read Article", "834137" );
			} else if ( typeof ga === "function" ) {
				ga( "send", "event", "gk-voice", "play", "Read Article", "834137" );
			}
		}

	} );
</script>

</div><!-- #content -->

<footer class="footer hide-for-print entry-footer" role="contentinfo">

	
<div class="row hide-for-small-only">
	<div class="small-12 medium-3 columns">
		<a href="https://www.greaterkashmir.com">
			<img class="footer__logo" src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/logo.svg" width="350" alt="Greater Kashmir" />
		</a>
	</div>

	<div class="small-12 medium-3 columns">
		<ul id="menu-footer-menu-1" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58"><a href="https://www.greaterkashmir.com/">Home</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59"><a href="https://www.greaterkashmir.com/latest/">Latest News</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.greaterkashmir.com/videos/">GKWebTV</a></li>
<li id="menu-item-453561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453561"><a href="https://www.greaterkashmir.com/news/editorial/">Editor's Picks</a></li>
<li id="menu-item-453562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453562"><a href="https://www.greaterkashmir.com/news/opinion/">Opinion &amp; Editorial</a></li>
<li id="menu-item-453567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453567"><a href="https://www.greaterkashmir.com/photos/">Photos</a></li>
<li id="menu-item-453563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453563"><a href="https://www.greaterkashmir.com/news/business/">Business</a></li>
<li id="menu-item-453564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453564"><a href="https://www.greaterkashmir.com/news/sports/">Sports</a></li>
<li id="menu-item-453565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-453565"><a href="https://www.greaterkashmir.com/news/world/">World</a></li>
<li id="menu-item-453566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453566"><a href="https://www.greaterkashmir.com/news/life-style/">Life &#038; Style</a></li>
</ul>	</div>

	<div class="small-12 medium-3 columns">
		<ul id="menu-footer-menu-2" class="menu"><li id="menu-item-784959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784959"><a target="_blank" rel="noopener noreferrer" href="https://www.greaterkashmir.com/wp-content/uploads/2019/04/RATE_CARD_2015_GK_KU.pdf">Advertise in Print</a></li>
<li id="menu-item-453569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453569"><a href="https://www.greaterkashmir.com/contactus/">Contact Us</a></li>
<li id="menu-item-453570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453570"><a target="_blank" rel="noopener noreferrer" href="https://www.greaterkashmir.com/wp-content/uploads/2019/04/Rate_Card_online.pdf">Advertise in Web</a></li>
<li id="menu-item-453571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453571"><a href="https://www.greaterkashmir.com/write4gk/">Want to write for Greater Kashmir</a></li>
<li id="menu-item-453573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-453573"><a href="https://www.greaterkashmir.com/privacy-policy/">Privacy Policy</a></li>
</ul>		<div class="footer__social">
			<span>Follow Us</span><ul id="menu-social-1" class="menu m-nav-list m-nav-list--icon"><li class="icon-facebook-official menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="https://www.facebook.com/DailyGreaterKashmir">Facebook</a></li>
<li class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="https://twitter.com/greaterkashmir">Twitter</a></li>
<li class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="https://www.instagram.com/greaterkashmirnews/">Instagram</a></li>
<li class="icon-rss menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="https://www.greaterkashmir.com/feed/">Feed</a></li>
</ul>		</div>
	</div>

	<div class="small-12 medium-3 columns">
		<div class="footer__store-link">
			<a href="https://play.google.com/store/apps/details?id=adaan.Gk" target="_blank" title="Greater Kashmire on Google Play">
				<img src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/google-play-badge.png" width="100" alt="Greater Kashmire on Google Play" />
			</a>
		</div>
		<div class="footer__store-link">
			<a href="https://itunes.apple.com/us/app/greater-kashmir-live/id1069604808?mt=8" target="_blank" title="Greater Kashmire on App Store">
				<img src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/app-store-badge.svg" width="100" alt="Greater Kashmire on App Store" />
			</a>
		</div>
	</div>
</div>

<div class="footer__mobile show-for-small-only">
	<div class="row text-center hide-for-small-only">
					<div class="small-12 columns">
				<div class="m-subscribe">
					<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-53" method="post" data-id="53" data-name="Subscribe to our newsletter" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Enter email for Newsletter" required />
<input type="submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1561523842" /><input type="hidden" name="_mc4wp_form_id" value="53" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div>
			</div>
			
		<div class="small-12 columns">
			<a href="https://www.greaterkashmir.com">
				<img class="footer__logo" src="https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/img/logo.svg" width="350" alt="Greater Kashmir" />
			</a>
		</div>
	</div>

	<div class="footer__mobile-bg">
		<ul id="menu-footer-menu-for-mobile" class="footer__mobile-nav"><li id="menu-item-453574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453574"><a href="#">About Us</a></li>
<li id="menu-item-453575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453575"><a href="#">Terms Of Use</a></li>
<li id="menu-item-453576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-453576"><a href="https://www.greaterkashmir.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-784960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784960"><a href="https://www.greaterkashmir.com/contactus/">Contact Us</a></li>
<li id="menu-item-792786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792786"><a target="_blank" rel="noopener noreferrer" href="https://www.greaterkashmir.com/wp-content/uploads/2019/04/Rate_Card_online.pdf">Advertise in Web</a></li>
<li id="menu-item-785476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785476"><a target="_blank" rel="noopener noreferrer" href="https://www.greaterkashmir.com/wp-content/uploads/2019/04/RATE_CARD_2015_GK_KU.pdf">Advertise in Print</a></li>
</ul>		<div class="footer__copyright">
			Copyright &copy; <a href="https://greaterkashmir.com/">Greaterkashmir.com</a>. GK Communications <br /> Pvt. Ltd. All Rights Reserved		</div>
	</div>
</div>

</footer>

</div><!-- #page -->

<div class="gk-back-to-top icon-up-open-big show-for-small-only hide-for-print" id="gk-back-to-top"></div>

			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>
			<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.3"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.3","plugin_mode":"WordPress","anonymous_profile_id":"wp-71c029c9f727dac34be65319c551e6ea","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.2#pubid=wp-71c029c9f727dac34be65319c551e6ea'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926'></script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/build/js/main.js?ver=1561467844'></script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/themes/greaterkashmir/build/js/single.js?ver=1561467844'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=2.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.0'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.greaterkashmir.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.0'></script>
<![endif]-->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c14f286ad5","applicationID":"267071148","transactionName":"YARaZUUDWEFVBk0LWFlOeVJDC1lcGxZQDFBbBA==","queueTime":0,"applicationTime":868,"atts":"TENZEw0ZS08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
